<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
	<meta charset="UTF-8">
	<meta name=viewport content="width=device-width,initial-scale=1"/>
	<title>Lutte contre la pédophilie : l&rsquo;Eglise publie son 3e rapport &#8211; Radio Notre Dame</title>
<link rel='stylesheet' id='radionotredame-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C400italic&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='radionotredame-css'  href='https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/css/main.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/js/main.js?ver=1.3.3'></script>
<link rel='https://api.w.org/' href='https://radionotredame.net/wp-json/' />
<link rel="canonical" href="https://radionotredame.net/2020/vie-de-leglise/pedophilie/lutte-contre-la-pedophilie-leglise-publie-son-3e-rapport-294254/" />
<link rel="alternate" type="application/json+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2020%2Fvie-de-leglise%2Fpedophilie%2Flutte-contre-la-pedophilie-leglise-publie-son-3e-rapport-294254%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2020%2Fvie-de-leglise%2Fpedophilie%2Flutte-contre-la-pedophilie-leglise-publie-son-3e-rapport-294254%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Radio Notre Dame" href="https://radionotredame.net/feed/"/>
<link rel="icon" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta name="description" content="Réunis du 3 au 8 novembre en Assemblée Plénière par visioconférence, les évêques de France ont fait le point ce jeudi 5 novembre sur la lutte contre la pédophilie au sein l’Église catholique."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@radionotredame"><meta property="og:title" content="Lutte contre la pédophilie : l&rsquo;Eglise publie son 3e rapport"><meta property="og:type" content="article"><meta property="og:image" content="https://radionotredame.net/wp-content/uploads/2020/11/Capture-d’écran-2020-11-06-à-14.01.53.png"><meta property="og:url" content="https://radionotredame.net/2020/vie-de-leglise/pedophilie/lutte-contre-la-pedophilie-leglise-publie-son-3e-rapport-294254/"><meta property="og:description" content="Réunis du 3 au 8 novembre en Assemblée Plénière par visioconférence, les évêques de France ont fait le point ce jeudi 5 novembre sur la lutte contre la pédophilie au sein l’Église catholique."><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="Radio Notre Dame"><meta property="article:published_time" content="2020-11-06T14:10:30+00:00"><meta property="article:modified_time" content="2020-11-06T14:10:30+00:00"><meta property="article:tag" content="abus sexuels"><meta property="article:tag" content="Conférence des Evêques de France"><meta property="article:tag" content="Eglise"><meta property="article:tag" content="Évêques"><meta property="article:tag" content="Pédophilie"><meta property="article:tag" content="rapport"></head>
<body class="single single-post postid-294254 single-format-standard wp-custom-logo">
	<header itemscope itemtype="http://schema.org/WebPage">
		<a href="https://radionotredame.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="128" src="https://radionotredame.net/wp-content/uploads/2018/06/radio-notre-dame-logo.png" class="custom-logo" alt="Radio Notre Dame" itemprop="logo" /></a><nav id="header-top-menu" class="header-top-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li id="menu-item-233889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233889"><a href="https://radionotredame.net/dossier-de-presse-2019-2020/">Dossier de presse</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="https://radionotredame.net/contact/">Contact</a></li>
<li id="menu-item-126743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126743"><a href="https://radionotredame.net/nos-applications-android-et-apple-mobile-et-tablette/">Nos applications Android et Apple (mobile et tablette)</a></li>
<li id="menu-item-60781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60781"><a href="https://radionotredame.net/aide/">Aide</a></li>
</ul></nav>		<div class="right">
			<a href="https://radionotredame.net/player/" class="live" onclick="return ! window.open(this.href, 'En direct', 'menusbar=no,resizable=yes,width=684,height=680')" target="_blank">le direct</a>
			<button onclick="this.classList.toggle( 'expanded' ); return false;"><span class="screen-reader-text">Autres flux</span><span class="open">&#9660;</span><span class="close">&#9650;</span></button>
			<a href="https://radionotredame.net/player/musique-sacree/" class="live musique-sacree" onclick="return ! window.open(this.href, '', 'menusbar=no,resizable=yes,width=684,height=680')" target="_blank">Musique sacrée</a>
			<nav class="social-links">
				<h3 class="screen-reader-text">Réseaux sociaux</h3>
				<ul><li class="twitter"><a rel="me" href="https://twitter.com/radionotredame"><span class="screen-reader-text">Suivez-nous sur Twitter !</span></a><li class="facebook"><a rel="me" href="https://fr-fr.facebook.com/radionotredame/"><span class="screen-reader-text">Suivez-nous sur Facebook !</span></a><li class="youtube"><a rel="me" href="https://www.youtube.com/user/NotreDameRadio"><span class="screen-reader-text">Abonnez-vous à notre chaîne YouTube !</span></a><li class="instagram"><a rel="me" href="https://www.instagram.com/radio_notre_dame/"><span class="screen-reader-text">Suivez-nous sur Instagram !</span></a><li class="rss"><a rel="me" href="https://radionotredame.net/feed/"><span class="screen-reader-text">Abonnez-vous à notre flux RSS !</span></a></ul>
			</nav>
		</div>
			</header>

	<div class="navbar">
		<div class="inside">
			<nav id="header-main-menu" class="header-main-menu"><h3 class="screen-reader-text">Menu de navigation principal</h3><ul><li id="menu-item-10" class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Accueil</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="/actualites/">Actu</a>
<ul class="sub-menu">
	<li id="menu-item-107604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107604"><a href="https://radionotredame.net/actualites/">A la Une</a></li>
	<li id="menu-item-60656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60656"><a href="https://radionotredame.net/mot/pape-francois/">Vatican</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a href="/programmes/">Programmes</a>
<ul class="sub-menu">
	<li id="menu-item-64370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64370"><a href="http://radionotredame.net/agenda/">Agenda</a></li>
	<li id="menu-item-104640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104640"><a href="https://radionotredame.net/la-radio/equipe-de-radio-notre-dame/">L&rsquo;équipe</a></li>
	<li id="menu-item-104641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104641"><a href="https://radionotredame.net/grille-des-programmes/">La grille des programmes</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="/programmes/">Par horaire</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/emissions/">Par émission</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="/themes/">Par thème</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="/animateurs/">Par animateur</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="/programmes/">Comment réécouter</a></li>
</ul>
</li>
<li id="menu-item-76765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76765"><a href="https://radionotredame.net/podcasts/">Podcasts</a></li>
<li id="menu-item-135868" class="icon-donate-heart menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135868"><a href="https://radionotredame.net/aidez-nous/">Faire un Don</a>
<ul class="sub-menu">
	<li id="menu-item-144572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144572"><a href="https://radionotredame.net/aidez-nous/leguer-a-ma-radio-pour-transmettre-ma-foi/">Info Legs</a></li>
</ul>
</li>
<li id="menu-item-202725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202725"><a href="https://radionotredame.net/international/">RND International</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://radionotredame.net/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			<script>new SiteNavigation( document.getElementById( 'header-main-menu' ) );</script>
		</div>
	</div>


<section class="main">
	<div class="inside with-sidebar">
		<aside class="sidebar">
	<div class="boxed">
	<article class="widget-post-details">
		<header>
			<h3>À propos</h3>
		</header>
		<p>Publié le 6 novembre 2020 à 14h10 par <a href="https://radionotredame.net/author/marie-leila-coussa/" title="Articles par Marie-Leïla Coussa" rel="author">Marie-Leïla Coussa</a></p>	</article>
</div>
<div class="boxed">
	<section class="widget-share">
		<header>
			<h3>Partager</h3>
		</header>
		<a href="https://twitter.com/intent/tweet?source=webclient&amp;text=Lutte%20contre%20la%20p%C3%A9dophilie%20%3A%20l%E2%80%99Eglise%20publie%20son%203e%20rapport&amp;url=https%3A%2F%2Fradionotredame.net%2F2020%2Fvie-de-leglise%2Fpedophilie%2Flutte-contre-la-pedophilie-leglise-publie-son-3e-rapport-294254%2F" class="social-share twitter" data-id="twitter-294254" data-h="443" data-w="680">
			<span class="screen-reader-text">Partager sur Twitter</span>
			<svg viewBox="0 0 38 38" width="30" height="30">
				<path d="M33 10.4s-1.1 1.8-2.9 2.9c.4 8-5.6 16.7-16.3 16.7-5.4.1-8.8-2.4-8.8-2.4s4.2.8 8.5-2.3c-4.3-.3-5.4-3.9-5.4-3.9s1.2.3 2.6-.1c-4.8-1.2-4.6-5.6-4.6-5.6s1.2.7 2.6.7c-4.4-3.3-1.8-7.5-1.8-7.5s4 5.5 11.9 5.9c-1.1-6.1 6.1-9 9.8-5.1 1.9-.3 3.7-1.4 3.7-1.4s-.6 2-2.6 3.1c1.6-.1 3.3-1 3.3-1z"/>
			</svg>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradionotredame.net%2F2020%2Fvie-de-leglise%2Fpedophilie%2Flutte-contre-la-pedophilie-leglise-publie-son-3e-rapport-294254%2F" class="social-share facebook" data-id="facebook-294254" data-h="303" data-w="410">
			<span class="screen-reader-text">Partager sur Facebook</span>
			<svg viewBox="0 0 38 38" width="30" height="30">
				<path d="M27 10.5V6h-4.6c-3.8 0-6.5 2.9-6.5 6.5V15H11v4.3h4.9V32h5.4V19.2H27V15h-5.7v-3c0-.9.6-1.5 1.1-1.5H27z"/>
			</svg>
		</a>
	</section>
</div>

<div class="boxed">
	<article class="widget-term-list">
		<header>
			<h3 class="title">Catégorie</h3>
		</header>
		<ul>	<li class="cat-item cat-item-4963"><a href="https://radionotredame.net/actualites/vie-de-leglise/pedophilie/" >Pédophilie</a>
</li>
</ul>
	</article>
</div>


<div class="boxed">
	<article class="widget-term-list">
		<header>
			<h3 class="title">Étiquettes</h3>
		</header>
		<ul>	<li class="cat-item cat-item-4968"><a href="https://radionotredame.net/mot/abus-sexuels/" >abus sexuels</a>
</li>
	<li class="cat-item cat-item-602"><a href="https://radionotredame.net/mot/conference-des-eveques-de-france/" >Conférence des Evêques de France</a>
</li>
	<li class="cat-item cat-item-220"><a href="https://radionotredame.net/mot/eglise/" >Eglise</a>
</li>
	<li class="cat-item cat-item-594"><a href="https://radionotredame.net/mot/eveques/" >Évêques</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://radionotredame.net/mot/pedophilie/" >Pédophilie</a>
</li>
	<li class="cat-item cat-item-1331"><a href="https://radionotredame.net/mot/rapport/" >rapport</a>
</li>
</ul>
	</article>
</div>


<div class="boxed">
	<article class="widget-on-air">
		<header>
			<h3>À l’antenne</h3>
		</header>
		<ul><li><a href="https://radionotredame.net/player/" title="6 novembre 2020 : Confinement, épisode 2 : le Secours catholique Caritas-France contre la pauvreté, l&rsquo;inégalité et l&rsquo;exclusion" onclick="return !window.open(this.href, 'En direct', 'menusbar=no,resizable=yes,width=684,height=680');"><time datetime="2020-11-06T19:11:00+00:00">19h11</time>Philanthropia</a></li><li><a href="https://radionotredame.net/emissions/conversation-sur-la-mort/05-11-2020/" title="5 novembre 2020 : Avec Isabelle d’Aspremont, co-fondatrice de l’association Estimame, qui organise le colloque : « Le deuil, parlons-en ! A l’école de Jean Monbourquette »"><time datetime="2020-11-06T19:45:00+00:00">19h45</time>Conversation sur la mort</a></li><li><a href="https://radionotredame.net/emissions/notre_pere/06-11-2020/" title="Émission du 6 novembre 2020"><time datetime="2020-11-06T19:58:00+00:00">19h58</time>Notre Père</a></li><li><a href="https://radionotredame.net/emissions/legranddebat_court/06-11-2020/" title="Émission du 6 novembre 2020"><time datetime="2020-11-06T20:00:00+00:00">20h00</time>Le Grand Débat version courte</a></li><li><a href="https://radionotredame.net/emissions/le-bonheur-en-musique/06-11-2020/" title="Émission du 6 novembre 2020"><time datetime="2020-11-06T20:45:00+00:00">20h45</time>Le Bonheur en Musique</a></li></ul>
	</article>
</div>

<div class="boxed accented">
    <article class="widget-donate">
                <header>
            <h3>Le saviez-vous ?</h3>
        </header>
        <div class="link"><a href="https://radionotredame.net/aidez-nous/"><img src="https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/img/donate-heart.svg" width="94" height="72"></a></div><p>85% de notre financement provient des <strong>dons de nos auditeurs</strong></p>
    </article>
</div>
</aside>

		<div role="main" class="single-post">
			<header>
				<h1>Lutte contre la pédophilie : l&rsquo;Eglise publie son 3e rapport</h1>
			</header>
			<div class="content"><h2 style="text-align: justify;">Réunis du 3 au 8 novembre en Assemblée Plénière par visioconférence, les évêques de France ont fait le point ce jeudi 5 novembre sur la lutte contre la pédophilie au sein l’Église catholique.</h2>
<p><span id="more-294254"></span></p>
<blockquote>
<hr />
<h2 style="text-align: center;"><span style="color: #339966;"><em>&laquo;&nbsp;Relever ce défi si urgent et nécessaire&nbsp;&raquo;</em></span></h2>
<hr />
</blockquote>
<p style="text-align: justify;">Après un retour des quatre groupes de travail lancés en novembre 2018 sur le thème de la prévention, de la mémoire, de l&rsquo;accompagnement des auteurs et des finances, Mgr Dominique Blanchet, évêque de Belfort-Montbéliard et vice-Président de la CEF, a présenté aux évêques le troisième <a href="https://eglise.catholique.fr/wp-content/uploads/sites/2/2020/11/Rapport-2020-CEF_Lutte-contre-la-pedophilie.pdf?utm_campaign=%5BCommuniqué%20de%20presse%5D%20Parution%20du%203ème%20rapport%20sur%20la%20lutte%20contre%20la%20pédophilie%20dans%20l%27Église&amp;utm_medium=email&amp;utm_source=Mailjet" target="_blank">rapport</a> faisant le bilan de la lutte contre les abus dans l’Église.</p>
<p style="text-align: justify;"><em>&laquo;&nbsp;Si la route demeure encore longue pour faire advenir une Église qui soit une maison sûre pour tous, ce nouveau rapport souligne la ferme détermination des évêques d’aller plus loin et de mettre en œuvre les moyens nécessaires pour relever ce défi si urgent et nécessaire&nbsp;&raquo;,</em> écrit Mgr Luc Crepy, évêque du Puy-en-Velay et président de la cellule permanente de prévention et de lutte contre la pédophilie dans l&rsquo;introduction.</p>
<p style="text-align: justify;">Après un premier rapport en janvier 2017 et un second octobre 2018, ce troisième rapport d&rsquo;une vingtaine de pages <em>&laquo;&nbsp;donne</em> <em>une vision précise de la situation sur les deux dernières années (2018 à 2020) et permet ainsi d’évaluer le travail mené, tant au niveau local que national, dans l’accueil et l’écoute des personnes victimes, les formations des acteurs pastoraux travaillant avec des jeunes et des enfants, les outils de prévention et les collaborations avec les différents acteurs de la société civile&nbsp;&raquo;.</em></p>
<p style="text-align: justify;">Il présente dans une première partie une mise à jour des chiffres de l’enquête réalisée en 2018 et dans une deuxième partie des repères sur les actions menées.</p>
<blockquote>
<hr />
<h3 style="text-align: center;"><span style="color: #339966;"><em>&laquo;&nbsp;La parole s’est libérée&nbsp;&raquo;</em></span></h3>
<hr />
</blockquote>
<figure id="attachment_294262" style="width: 300px" class="wp-caption alignnone"><img class="wp-image-294262 size-medium" src="https://radionotredame.net/wp-content/uploads/2020/11/Capture-d’écran-2020-11-06-à-12.30.09-300x161.png" alt="Capture d’écran 2020-11-06 à 12.30.09" width="300" height="161" srcset="https://radionotredame.net/wp-content/uploads/2020/11/Capture-d’écran-2020-11-06-à-12.30.09-300x161.png 300w, https://radionotredame.net/wp-content/uploads/2020/11/Capture-d’écran-2020-11-06-à-12.30.09-768x411.png 768w, https://radionotredame.net/wp-content/uploads/2020/11/Capture-d’écran-2020-11-06-à-12.30.09-1024x548.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Extrait du 3e rapport sur la lutte contre la pédophilie dans l&rsquo;Eglise</figcaption></figure>
<p style="text-align: justify;">Ainsi,<strong> 320 victimes se sont manifestées auprès des évêques entre septembre 2018 et septembre 2020</strong>, soit près d’un tiers de plus qu’au cours des deux années précédentes. Un chiffre en nette augmentation depuis 2016 qui indique que la parole s’est libérée.</p>
<p style="text-align: justify;">Parmi les raisons de cette augmentation, le rapport met en avant le perfectionnement des lieux pour recueillir leur parole : 83 cellules d’écoute sont réparties sur les diocèses, soit 12 de plus qu’en 2018, et les « référents diocésains » se multiplient sur le terrain. À cela s’ajoute un programme de formations : plus de 110 d’entre elles ont été organisées ces 24 derniers mois et ont touché environ 5 000 personnes.</p>
<div class="page" title="Page 5">
<div class="layoutArea">
<div class="column">
<p style="text-align: justify;">Entre septembre 2018 et septembre 2020, 110 signalements ont été adressés aux procureurs par les évêques, 43 ayant eu lieu après l’année 2000 et 67 avant.</p>
<p style="text-align: justify;">Concernant les auteurs d’agressions, sur les 191 prêtres, religieux et laïcs en mission mis en cause, 8 ont été mis en examen. Il s’agit de six prêtres diocésains et de 2 religieux. 5 ont été incarcérés ou mis sous bracelet, dont quatre prêtres et un religieux.</p>
<p style="text-align: justify;">Parmi les éléments nouveaux, les évêques soulignent &laquo;&nbsp;<em>l’implication croissante d’interlocuteurs d’horizons divers dans la collaboration et les interventions avec les diocèses</em>&laquo;&nbsp;. Désormais, 15 diocèses ont contracté une convention avec les procureurs compétents sur leur territoire. permettant de faciliter les relations entre l’institution ecclésiale et l’institution judiciaire.</p>
<blockquote>
<hr />
<h3 style="text-align: justify;"><span style="color: #339966;"><em>&laquo;&nbsp;Il est impossible d’imaginer une conversion de l’agir ecclésial sans la participation active de toutes les composantes du peuple de Dieu&nbsp;&raquo; (Pape François)</em></span></h3>
<hr />
</blockquote>
<p style="text-align: justify;">Enfin, le rapport revient sur les grandes étapes menées par l&rsquo;Eglise depuis 2016 et la publication de son premier rapport et notamment la création de la CIASE (commission indépendante sur les abus sexuels dans l’Église) et des quatre groupes de travail de la CEF en novembre 2018 ainsi que d’une « commission nationale indépendante d’expertise ».</p>
<p class="x_text-build-content" style="text-align: justify;">Car, comme le rappelle le communiqué des évêques, <em>&laquo;&nbsp;pour être efficace et durable, ce travail vise à intégrer l’ensemble des fidèles catholiques et porte sur les différentes dimensions de cette lutte. L’Église catholique a pris conscience que la place des personnes victimes, qui passe par le travail avec elles et par la prise en compte de leur parole, est essentielle dans la démarche engagée.&nbsp;&raquo;</em> Et de rappeler les propos du Pape François dans une lettre d&rsquo;août 2018 : <em>« Il est impossible d’imaginer une conversion de l’agir ecclésial sans la participation active de toutes les composantes du peuple de Dieu »</em>.</p>
<p class="x_text-build-content" style="text-align: justify;">Ainsi, la Commission d’enquête indépendante sur les abus sexuels dans l’Église (Ciase), présidée par Jean-Marc Sauvé, a contribué à envoyer un signal fort aux victimes, souligne le rapport. Tout comme la « commission nationale indépendante d’expertise », présidée par Alain Christnacht, qui a été saisie, au total à ce jour, de 33 cas, à la demande de 20 évêques et trois responsables religieux. Cette commission, vers laquelle les évêques peuvent se tourner pour demander conseil face à un clerc mis en cause, fait part de quatre recommandations à l’épiscopat dans le rapport. On peut ainsi lire dans un deuxième point que <em>« l’obligation de saisir la Congrégation pour la doctrine de la foi <span style="text-decoration: underline;">doit encore être </span></em><em><span style="text-decoration: underline;">rappelée</span> »</em> aux évêques, ce qui entrainerait l&rsquo;ouverture systématique d’une enquête canonique. Alain Christnacht ajoute dans un troisième point : <em>« En cas de changement de diocèse d’un prêtre condamné pour pédophilie ou suspecté de tels actes, il convient impérativement de donner à l’évêque du diocèse d’arrivée une information complète sur la situation de ce prêtre. »</em></p>
<p style="text-align: justify;">La lutte contre le fléau de la pédophilie dans l&rsquo;Eglise est donc encore loin d&rsquo;être terminée.</p>
<blockquote class="twitter-tweet" data-width="500"><p lang="fr" dir="ltr">Réunis en Assemblée plénière <a href="https://twitter.com/hashtag/VisioCEF?src=hash&amp;ref_src=twsrc%5Etfw">#VisioCEF</a>, les évêques de France ont consacré la journée à la <a href="https://twitter.com/hashtag/luttecontrelap%C3%A9dophilie?src=hash&amp;ref_src=twsrc%5Etfw">#luttecontrelapédophilie</a> dans l’Église.</p>
<p>La <a href="https://twitter.com/hashtag/CEF?src=hash&amp;ref_src=twsrc%5Etfw">#CEF</a> publie le 3ème rapport sur ses actions de lutte et de prévention à partir des données des diocèses.</p>
<p>📋Le voici►<a href="https://t.co/WlrVWidpWF">https://t.co/WlrVWidpWF</a> <a href="https://t.co/j4rJEOu1ck">pic.twitter.com/j4rJEOu1ck</a></p>
<p>&mdash; Église Catholique (@Eglisecatho) <a href="https://twitter.com/Eglisecatho/status/1324421451043274754?ref_src=twsrc%5Etfw">November 5, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
			<section id="commentaires" class="comments-section">
	<header>
		<h3 class="titles">Commentaires</h3>
	</header>

	
					<div id="respond" class="comment-respond">
			<h4 class="reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/vie-de-leglise/pedophilie/lutte-contre-la-pedophilie-leglise-publie-son-3e-rapport-294254/#respond" style="display:none;">Annuler la réponse.</a></small></h4>				<form action="https://radionotredame.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><fieldset class="author-set required">
	<label for="author">Nom</label>
	<input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required="true" required="required" />
</fieldset>

<fieldset class="email-set required">
	<label for="email">Adresse de messagerie</label>
	<input id="email" name="email" type="email" value="" size="30" maxlength="245" aria-required="true" required="required" />
</fieldset>

<fieldset class="comment-set required">
	<label for="comment">Commentaire</label>
	<textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea>
</fieldset>
<fieldset class="url-set">
	<label for="url">Site web</label>
	<input id="url" name="url" type="url" value="" size="30" maxlength="200" />
</fieldset>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='294254' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="086472f49b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>				</form>
					</div><!-- #respond -->
		</section>
		</div>
	</div>
</section>

	<footer>
		<div class="inside">
			<div class="top">
				<img src="https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/img/radio-notre-dame-logo-white.png" width="260" height="128" alt="Logo de Radio Notre Dame">
				<nav id="footer-top-menu" class="footer-top-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="/actualites/">Actu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a href="/programmes/">Programmes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76765"><a href="https://radionotredame.net/podcasts/">Podcasts</a></li>
<li class="icon-donate-heart menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135868"><a href="https://radionotredame.net/aidez-nous/">Faire un Don</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202725"><a href="https://radionotredame.net/international/">RND International</a></li>
</ul></nav>				<a href="https://radionotredame.net/aidez-nous/" class="donate"><svg viewBox="0 0 44 38"><path d="M40 3.9C38 2 35.2 1 31.9 1c-1 0-2 .2-3 .5S27 2.3 26 2.8c-.9.6-1.6 1-2.2 1.6-.6.5-1.2 1-1.7 1.5-.6-.6-1.1-1-1.7-1.5-.7-.5-1.3-1-2.2-1.6-.9-.6-1.8-1-2.9-1.3S13.2 1 12.2 1C8.8 1 6 2 4 3.9s-3 4.6-3 7.9c0 1 .2 2.1.6 3.2s.8 2 1.2 2.8c.5.8 1 1.5 1.6 2.3.6.8 1 1.2 1.3 1.5.3.2.5.4.7.5L21.1 36c0 .1 1 1 1 1l1-1 14.5-13.9c.2-.1.4-.3.7-.6.3-.3.7-.8 1.3-1.5.6-.8 1.1-1.5 1.6-2.3.5-.8.9-1.7 1.2-2.8.4-1.1.6-2.2.6-3.2 0-3.3-1-5.9-3-7.8zm-33.2 3c.5-.5 1.1-1 1.8-1.3.7-.4 1.5-.5 2.1-.7.7-.1 1.5-.2 2.2-.2.8 0 1.6.2 2.5.5s1.6.8 2.4 1.5c.7.5 1.4 1.1 1.9 1.6s1 .9 1.4 1.4c.3.3 1.1 1 1.1 1s.8-.7 1.1-1c.4-.5.8-.9 1.4-1.4.5-.5 1.2-1 1.9-1.6.7-.5 1.5-1 2.5-1.5.9-.5 1.7-.5 2.5-.5s1.5.1 2.2.2c.7.1 1.4.4 2.1.7.7.4 1.4.8 1.8 1.3.5.5.9 1.3 1.3 2.2.4.9.5 2 .5 3.2 0 2.5-1.5 5.1-4.2 7.7l-13 12.2L9.4 19.9c-2.8-2.7-4.2-5.4-4.2-7.7 0-1.2.2-2.3.5-3.2.1-.9.6-1.6 1.1-2.1z"></path></svg>J’y crois, je donne</a>
			</div>
			<nav id="footer-main-menu" class="footer-main-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/actualites/">Actualités</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a href="/emissions/">Émissions</a>
<ul class="sub-menu">
	<li id="menu-item-60660" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60660"><a href="https://radionotredame.net/emissions/ecoutedanslanuit/">Ecoute dans la nuit</a></li>
	<li id="menu-item-60659" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60659"><a href="https://radionotredame.net/emissions/foietpsychologie/">Foi et Psychologie</a></li>
	<li id="menu-item-60657" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60657"><a href="https://radionotredame.net/emissions/chapeletendirectdelourdes/">Chapelet de Lourdes</a></li>
	<li id="menu-item-60658" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60658"><a href="https://radionotredame.net/emissions/millequestionsalafoi/">Mille questions à la foi</a></li>
</ul>
</li>
<li id="menu-item-107601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107601"><a href="http://w2.vatican.va/content/vatican/fr.html">Vatican</a></li>
<li id="menu-item-60782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60782"><a href="https://radionotredame.net/prier/">Prier</a>
<ul class="sub-menu">
	<li id="menu-item-60783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60783"><a href="https://radionotredame.net/prier/chapelet/">Chapelet</a></li>
	<li id="menu-item-60784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60784"><a href="https://radionotredame.net/prier/les-prieres-du-chapelet/">Les prières du Chapelet</a></li>
	<li id="menu-item-60785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60785"><a href="https://radionotredame.net/prier/messes-et-offices/">Messes et Offices</a></li>
</ul>
</li>
<li id="menu-item-126744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126744"><a href="https://radionotredame.net/nos-applications-android-et-apple-mobile-et-tablette/">Nos applications Android et Apple (mobile et tablette)</a></li>
</ul></nav>			<div class="responsive">
				<div class="left">
					<p>Retrouvez-nous sur tous les supports</p>
					<svg viewBox="0 0 235 110"><path d="M5 53v45h24V53H5zm22 38H7V56h20v35zM42 30v68h48V30H42zm27 64h-6c-.5 0-1-.5-1-1s.5-1 1-1h6c.5 0 1 .5 1 1s-.5 1-1 1zm17-4H46V34h40v56zM230 91V5H102v86h50v9h-12v5h52v-5h-12v-9h50zm-122-6V11h116v74H108z"></path></svg>
				</div>
				<div class="right">
					<a href="https://radionotredame.net/newsletter/" class="newsletter">Abonnez-vous à notre newsletter</a>
				</div>
			</div><div class="partners"><div class="partner"><a href="http://www.oeuvre-orient.fr/" title="logo de l&rsquo;Oeuvre d&rsquo;Orient"><img src="https://radionotredame.net/wp-content/uploads/2017/02/logo-oeuvre-Orient-site-1.png" alt=""/></a></div><div class="partner"><a href="http://www.enfantsdumekong.com/" title="Logo de l&rsquo;association Enfants du Mékong"><img src="https://radionotredame.net/wp-content/uploads/2016/07/enfants-du-mekong.png" alt="Logo de l&#039;association Enfants du Mékong"/></a></div><div class="partner"><a href="http://www.habitat-humanisme.org/" title="Logo de l&rsquo;association Habitat &#038; Humanisme"><img src="https://radionotredame.net/wp-content/uploads/2016/07/habitat-et-humanisme.png" alt="Logo de l&#039;association Habitat &amp; Humanisme"/></a></div><div class="partner"><a href="http://www.och.fr/" title="OCH"><img src="https://radionotredame.net/wp-content/uploads/2017/02/OCH-2.png" alt=""/></a></div><div class="partner"><a href="http://www.opm-france.org/" title="Logo des OPM"><img src="https://radionotredame.net/wp-content/uploads/2017/01/LOGO-OPM-site-4.jpg" alt=""/></a></div><div class="partner"><a href="http://www.aed-france.org/" title="Logo de l&rsquo;Aide à l&rsquo;Église en Détresse"><img src="https://radionotredame.net/wp-content/uploads/2016/07/aed.png" alt="Logo de l&#039;Aide à l&#039;Église en Détresse"/></a></div><div class="partner"><a href="http://s-c-f.org/" title="Logo du service catholique des funérailles"><img src="https://radionotredame.net/wp-content/uploads/2016/07/service-catholique-des-funerailles.png" alt="Logo du service catholique des funérailles"/></a></div><div class="partner"><a href="http://www.chantiersducardinal.fr/" title="Logo des Chantiers du Cardinal"><img src="https://radionotredame.net/wp-content/uploads/2016/07/chantiers-cardinal.png" alt="Logo des Chantiers du Cardinal"/></a></div><div class="partner"><a href="http://www.flpc-asso.com/" title="IPC"><img src="https://radionotredame.net/wp-content/uploads/2017/02/IPC.png" alt=""/></a></div><div class="partner"><a href="http://croire.la-croix.com/" title="Logo de Croire"><img src="https://radionotredame.net/wp-content/uploads/2016/07/croire.png" alt="Logo de Croire"/></a></div><div class="partner"><a href="http://www.icp.fr/" title="Logo de l&rsquo;Institut Catholique de Paris"><img src="https://radionotredame.net/wp-content/uploads/2016/07/icp.png" alt="Logo de l&#039;Institut Catholique de Paris"/></a></div><div class="partner"><a href="http://www.laprocure.com/" title="Logo de la Librairie La Procure"><img src="https://radionotredame.net/wp-content/uploads/2017/02/logo-procure-site.png" alt=""/></a></div><div class="partner"><a href="https://www.fondationnotredame.fr/" title="Fondation Notre Dame"><img src="https://radionotredame.net/wp-content/uploads/2018/01/FND-logo.gif" alt=""/></a></div><div class="partner"><a href="https://missionsetrangeres.com/" title="Logo MEP &#8211; Blanc complet"><img src="https://radionotredame.net/wp-content/uploads/2019/04/Logo-MEP-Blanc-complet-e1555406878494.png" alt=""/></a></div><div class="partner"><img src="https://radionotredame.net/wp-content/uploads/2019/04/Logo-Fondation-IHDO-transparent-44.png" alt=""/></div></div></div>
		<!-- Tracking -->
		<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26087937"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '478451436049912');
		fbq('track', 'PageView');
	</script>
	<noscript><img height=""1"" width=""1"" style=""display:none""
		src=""https://www.facebook.com/tr?id=478451436049912&ev=PageView&noscript=1""
	/></noscript>
	<!-- End Tracking -->

	</footer>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48155497-2', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=3'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
</body>
</html>
