<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
	<meta charset="UTF-8">
	<meta name=viewport content="width=device-width,initial-scale=1"/>
	<title>Malades et anges-gardiens, un lien indispensable pour le pèlerinage national &#8211; Radio Notre Dame</title>
<link rel='stylesheet' id='radionotredame-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C400italic&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='radionotredame-css'  href='https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/css/main.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/js/main.js?ver=1.3.3'></script>
<link rel='https://api.w.org/' href='https://radionotredame.net/wp-json/' />
<link rel="canonical" href="https://radionotredame.net/2020/vie-de-leglise/lourdes/malades-et-anges-gardiens-un-lien-indispensable-pour-le-pelerinage-national-280717/" />
<link rel="alternate" type="application/json+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2020%2Fvie-de-leglise%2Flourdes%2Fmalades-et-anges-gardiens-un-lien-indispensable-pour-le-pelerinage-national-280717%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2020%2Fvie-de-leglise%2Flourdes%2Fmalades-et-anges-gardiens-un-lien-indispensable-pour-le-pelerinage-national-280717%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Radio Notre Dame" href="https://radionotredame.net/feed/"/>
<link rel="icon" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta name="description" content="Il n&rsquo;y a pas de malades à Lourdes, cette année, à cause de la Covid-19, pas question pour autant de ne pas leur permettre de participer à distance au pèlerinage national. Les organisateurs ont redoublé d&rsquo;initiatives."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@radionotredame"><meta property="og:title" content="Malades et anges-gardiens, un lien indispensable pour le pèlerinage national"><meta property="og:type" content="article"><meta property="og:image" content="https://radionotredame.net/wp-content/uploads/2020/08/soeur-bernadette-Moriau-2.jpg"><meta property="og:url" content="https://radionotredame.net/2020/vie-de-leglise/lourdes/malades-et-anges-gardiens-un-lien-indispensable-pour-le-pelerinage-national-280717/"><meta property="og:description" content="Il n&rsquo;y a pas de malades à Lourdes, cette année, à cause de la Covid-19, pas question pour autant de ne pas leur permettre de participer à distance au pèlerinage national. Les organisateurs ont redoublé d&rsquo;initiatives. &laquo;&nbsp;Cela a été une souffrance pour moi car je sais que c&rsquo;est un temps&hellip;"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="Radio Notre Dame"><meta property="article:published_time" content="2020-08-14T13:14:10+00:00"><meta property="article:modified_time" content="2020-08-14T13:14:10+00:00"><meta property="article:tag" content="ange-gardien"><meta property="article:tag" content="Lourdes"><meta property="article:tag" content="malade"><meta property="article:tag" content="Pèlerinage"><meta property="article:tag" content="Sr Bernadette Moriau"></head>
<body class="single single-post postid-280717 single-format-standard wp-custom-logo">
	<header itemscope itemtype="http://schema.org/WebPage">
		<a href="https://radionotredame.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="128" src="https://radionotredame.net/wp-content/uploads/2018/06/radio-notre-dame-logo.png" class="custom-logo" alt="Radio Notre Dame" itemprop="logo" /></a><nav id="header-top-menu" class="header-top-menu with-banner"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li id="menu-item-233889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233889"><a href="https://radionotredame.net/dossier-de-presse-2019-2020/">Dossier de presse</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="https://radionotredame.net/contact/">Contact</a></li>
<li id="menu-item-126743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126743"><a href="https://radionotredame.net/nos-applications-android-et-apple-mobile-et-tablette/">Nos applications Android et Apple (mobile et tablette) font peau neuve</a></li>
<li id="menu-item-60781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60781"><a href="https://radionotredame.net/aide/">Aide</a></li>
</ul><div class="banner"><a href="https://donner.catholique.fr/donnons/~mon-don?_cv=1" target="_blank" rel="noopener"><img src="https://radionotredame.net/wp-content/uploads/2020/07/RND-Web3-1.jpg"></a></div></nav>		<div class="right">
			<a href="https://radionotredame.net/player/" class="live" onclick="return ! window.open(this.href, 'En direct', 'menusbar=no,resizable=yes,width=684,height=680')" target="_blank">le direct</a>
			<button onclick="this.classList.toggle( 'expanded' ); return false;"><span class="screen-reader-text">Autres flux</span><span class="open">&#9660;</span><span class="close">&#9650;</span></button>
			<a href="https://radionotredame.net/player/musique-sacree/" class="live musique-sacree" onclick="return ! window.open(this.href, '', 'menusbar=no,resizable=yes,width=684,height=680')" target="_blank">Musique sacrée</a>
			<nav class="social-links">
				<h3 class="screen-reader-text">Réseaux sociaux</h3>
				<ul><li class="twitter"><a rel="me" href="https://twitter.com/radionotredame"><span class="screen-reader-text">Suivez-nous sur Twitter !</span></a><li class="facebook"><a rel="me" href="https://fr-fr.facebook.com/radionotredame/"><span class="screen-reader-text">Suivez-nous sur Facebook !</span></a><li class="youtube"><a rel="me" href="https://www.youtube.com/user/NotreDameRadio"><span class="screen-reader-text">Abonnez-vous à notre chaîne YouTube !</span></a><li class="instagram"><a rel="me" href="https://www.instagram.com/radio_notre_dame/"><span class="screen-reader-text">Suivez-nous sur Instagram !</span></a><li class="rss"><a rel="me" href="https://radionotredame.net/feed/"><span class="screen-reader-text">Abonnez-vous à notre flux RSS !</span></a></ul>
			</nav>
		</div>
			</header>

	<div class="navbar">
		<div class="inside">
			<nav id="header-main-menu" class="header-main-menu"><h3 class="screen-reader-text">Menu de navigation principal</h3><ul><li id="menu-item-10" class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Accueil</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="/actualites/">Actu</a>
<ul class="sub-menu">
	<li id="menu-item-107604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107604"><a href="https://radionotredame.net/actualites/">A la Une</a></li>
	<li id="menu-item-60656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60656"><a href="https://radionotredame.net/mot/pape-francois/">Vatican</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a href="/programmes/">Programmes</a>
<ul class="sub-menu">
	<li id="menu-item-64370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64370"><a href="http://radionotredame.net/agenda/">Agenda</a></li>
	<li id="menu-item-104640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104640"><a href="https://radionotredame.net/la-radio/equipe-de-radio-notre-dame/">L&rsquo;équipe</a></li>
	<li id="menu-item-164608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164608"><a href="https://radionotredame.net/offres-demploi/">Offres d&#8217;emploi /bénévolat</a></li>
	<li id="menu-item-104641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104641"><a href="https://radionotredame.net/grille-des-programmes/">La grille des programmes</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="/programmes/">Par horaire</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/emissions/">Par émission</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="/themes/">Par thème</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="/animateurs/">Par animateur</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="/programmes/">Comment réécouter</a></li>
</ul>
</li>
<li id="menu-item-76765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76765"><a href="https://radionotredame.net/podcasts/">Podcasts</a></li>
<li id="menu-item-135868" class="icon-donate-heart menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135868"><a href="https://radionotredame.net/aidez-nous/">Faire un Don</a>
<ul class="sub-menu">
	<li id="menu-item-144572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144572"><a href="https://radionotredame.net/aidez-nous/leguer-a-ma-radio-pour-transmettre-ma-foi/">Info Legs</a></li>
</ul>
</li>
<li id="menu-item-202725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202725"><a href="https://radionotredame.net/international/">RND International</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://radionotredame.net/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			<script>new SiteNavigation( document.getElementById( 'header-main-menu' ) );</script>
		</div>
	</div>


<section class="main">
	<div class="inside with-sidebar">
		<aside class="sidebar">
	<div class="boxed">
	<article class="widget-post-details">
		<header>
			<h3>À propos</h3>
		</header>
		<p>Publié le 14 août 2020 à 13h14 par <a href="https://radionotredame.net/author/camille-meyer/" title="Articles par Camille Meyer" rel="author">Camille Meyer</a></p>	</article>
</div>
<div class="boxed">
	<section class="widget-share">
		<header>
			<h3>Partager</h3>
		</header>
		<a href="https://twitter.com/intent/tweet?source=webclient&amp;text=Malades%20et%20anges-gardiens%2C%20un%20lien%20indispensable%20pour%20le%20p%C3%A8lerinage%20national&amp;url=https%3A%2F%2Fradionotredame.net%2F2020%2Fvie-de-leglise%2Flourdes%2Fmalades-et-anges-gardiens-un-lien-indispensable-pour-le-pelerinage-national-280717%2F" class="social-share twitter" data-id="twitter-280717" data-h="443" data-w="680">
			<span class="screen-reader-text">Partager sur Twitter</span>
			<svg viewBox="0 0 38 38" width="30" height="30">
				<path d="M33 10.4s-1.1 1.8-2.9 2.9c.4 8-5.6 16.7-16.3 16.7-5.4.1-8.8-2.4-8.8-2.4s4.2.8 8.5-2.3c-4.3-.3-5.4-3.9-5.4-3.9s1.2.3 2.6-.1c-4.8-1.2-4.6-5.6-4.6-5.6s1.2.7 2.6.7c-4.4-3.3-1.8-7.5-1.8-7.5s4 5.5 11.9 5.9c-1.1-6.1 6.1-9 9.8-5.1 1.9-.3 3.7-1.4 3.7-1.4s-.6 2-2.6 3.1c1.6-.1 3.3-1 3.3-1z"/>
			</svg>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradionotredame.net%2F2020%2Fvie-de-leglise%2Flourdes%2Fmalades-et-anges-gardiens-un-lien-indispensable-pour-le-pelerinage-national-280717%2F" class="social-share facebook" data-id="facebook-280717" data-h="303" data-w="410">
			<span class="screen-reader-text">Partager sur Facebook</span>
			<svg viewBox="0 0 38 38" width="30" height="30">
				<path d="M27 10.5V6h-4.6c-3.8 0-6.5 2.9-6.5 6.5V15H11v4.3h4.9V32h5.4V19.2H27V15h-5.7v-3c0-.9.6-1.5 1.1-1.5H27z"/>
			</svg>
		</a>
	</section>
</div>

<div class="boxed">
	<article class="widget-term-list">
		<header>
			<h3 class="title">Catégories</h3>
		</header>
		<ul>	<li class="cat-item cat-item-4881"><a href="https://radionotredame.net/actualites/vie-de-leglise/lourdes/" >Lourdes</a>
</li>
	<li class="cat-item cat-item-5621"><a href="https://radionotredame.net/actualites/vie-de-leglise/pelerinage/" >Pèlerinage</a>
</li>
</ul>
	</article>
</div>


<div class="boxed">
	<article class="widget-term-list">
		<header>
			<h3 class="title">Étiquettes</h3>
		</header>
		<ul>	<li class="cat-item cat-item-5638"><a href="https://radionotredame.net/mot/ange-gardien/" >ange-gardien</a>
</li>
	<li class="cat-item cat-item-5637"><a href="https://radionotredame.net/mot/malade/" >malade</a>
</li>
	<li class="cat-item cat-item-198"><a href="https://radionotredame.net/mot/pelerinage/" >Pèlerinage</a>
</li>
	<li class="cat-item cat-item-5636"><a href="https://radionotredame.net/mot/sr-bernadette-moriau/" >Sr Bernadette Moriau</a>
</li>
</ul>
	</article>
</div>


<div class="boxed">
	<article class="widget-on-air">
		<header>
			<h3>À l’antenne</h3>
		</header>
		<ul><li><a href="https://radionotredame.net/player/" title="14 août 2020 :  le comédien Roland Giraud, pour son disque-livre &laquo;&nbsp;Saint Augustin, À la recherche du bonheur&nbsp;&raquo;, enregistré avec la Communauté des sœurs d&rsquo;Azille et édité chez Rejoyce" onclick="return !window.open(this.href, 'En direct', 'menusbar=no,resizable=yes,width=684,height=680');"><time datetime="2020-08-14T13:45:00+00:00">13h45</time>Signature Musicale</a></li><li><a href="https://radionotredame.net/emissions/rencontre/14-08-2020/" title="14 août 2020 : Laurent Gounelle, écrivain. Auteur de « L’art vous le rend bien » (Calmann Lévy et RMN). En dévoilant son musée idéal, Laurent Gounelle nous invite à un voyage captivant au cours duquel il explore des thèmes universels qui lui sont chers : la beauté, la nature, l’enfance, l’amour, la spiritualité…"><time datetime="2020-08-14T14:15:00+00:00">14h15</time>Rencontre</a></li><li><a href="https://radionotredame.net/emissions/forums/14-08-2020/" title="14 août 2020 : à Lisieux : la vertu théologale d&rsquo;espérance, avec le père Paul-Marie Cathelinais"><time datetime="2020-08-14T14:31:00+00:00">14h31</time>Session d’été</a></li><li><a href="https://radionotredame.net/emissions/chapeletendirectdelourdes/14-08-2020/" title="Émission du 14 août 2020"><time datetime="2020-08-14T15:30:00+00:00">15h30</time>Chapelet en direct de Lourdes</a></li><li><a href="https://radionotredame.net/emissions/meditation_soeurbernadette/14-08-2020/" title="Émission du 14 août 2020"><time datetime="2020-08-14T16:00:00+00:00">16h00</time>La méditation de soeur Bernardette Moriau</a></li></ul>
	</article>
</div>

<div class="boxed accented">
    <article class="widget-donate">
                <header>
            <h3>Le saviez-vous ?</h3>
        </header>
        <div class="link"><a href="https://radionotredame.net/aidez-nous/"><img src="https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/img/donate-heart.svg" width="94" height="72"></a></div><p>85% de notre financement provient des <strong>dons de nos auditeurs</strong></p>
    </article>
</div>
</aside>

		<div role="main" class="single-post">
			<header>
				<h1>Malades et anges-gardiens, un lien indispensable pour le pèlerinage national</h1>
			</header>
			<div class="content"><h2 style="text-align: justify;">Il n&rsquo;y a pas de malades à Lourdes, cette année, à cause de la Covid-19, pas question pour autant de ne pas leur permettre de participer à distance au pèlerinage national. Les organisateurs ont redoublé d&rsquo;initiatives.</h2>
<p><span id="more-280717"></span></p>
<p style="text-align: justify;"><em>&laquo;&nbsp;Cela a été une souffrance pour moi car je sais que c&rsquo;est un temps que les malades attendent avec impatience&nbsp;&raquo;</em> témoigne Soeur Bernadette Moriau. Elle a été un temps à la place de ces malades avant de guérir. La 70 ème miraculée de Lourdes a espéré jusqu&rsquo;au bout que les conditions soient réunies pour les accueillir. <em>&laquo;&nbsp;Quand les malades repartent du pèlerinage, habituellement, on peut voir la joie sur leurs visages d&rsquo;avoir vécu cela, les larmes du départ et la joie de revenir&nbsp;&raquo;.</em></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-280717-1" preload="none" style="width: 100%; visibility: hidden;" controls="controls"><source type="audio/mpeg" src="https://radionotredame.net/wp-content/uploads/2020/08/Sr-Bernadette-Moriau-PAD-online-audio-converter.com_.mp3?_=1" /><a href="https://radionotredame.net/wp-content/uploads/2020/08/Sr-Bernadette-Moriau-PAD-online-audio-converter.com_.mp3">https://radionotredame.net/wp-content/uploads/2020/08/Sr-Bernadette-Moriau-PAD-online-audio-converter.com_.mp3</a></audio>
<p style="text-align: justify;">L&rsquo;association Notre Dame du Salut et le Sanctuaire ont mis en place un système pour qu&rsquo;ils puissent vivre ce qu&rsquo;il se passe à Lourdes. Les malades ont reçu un kit dans lequel se trouve un sac de pèlerins, un CD, un chapelet, une fiole d&rsquo;eau de Lourdes et ils ont pu envoyer leurs intentions de prières, qui ont été déposé dans la grotte, où le chapelet est récité chaque jour. Mais ils disposent aussi d&rsquo;un lien direct avec des &laquo;&nbsp;anges-gardiens&nbsp;&raquo; présents dans le sanctuaire, ils peuvent prier et échanger avec eux. Un lien primordial pour les malades qui suivent, eux, <a href="https://radionotredame.net/2020/vie-de-leglise/lourdes/suivre-le-pelerinage-national-a-distance-cest-possible-280634/" target="_blank">un e-pèlerinage</a>. Ils reçoivent des vidéos, des méditations, des témoignages.</p>
<p style="text-align: justify;"><em>&laquo;&nbsp;Leurs présences physiques manquent</em> explique Sr Bernadette, <em>mais ils savent que l&rsquo;on prie pour eux. Moi ça me touche beaucoup de réciter le chapelet dans la grotte avec cette grande croix en face portant les noms de ceux qui ne sont pas là</em>&laquo;&nbsp;. La franciscaine oblate du Sacré-Cœur de Jésus n&rsquo;oublie pas les grâces que peut donner la Vierge, <em>&laquo;&nbsp;les malades sont au cœur de ma prière pour ce pèlerinage.&nbsp;&raquo;</em></p>
<p><iframe src="https://radionotredame.net/embed/280703/" width="100%" height="247px" frameborder="0" scrolling="no"></iframe></p>
</div>
			<section id="commentaires" class="comments-section">
	<header>
		<h3 class="titles">Commentaires</h3>
	</header>

	
					<div id="respond" class="comment-respond">
			<h4 class="reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/vie-de-leglise/lourdes/malades-et-anges-gardiens-un-lien-indispensable-pour-le-pelerinage-national-280717/#respond" style="display:none;">Annuler la réponse.</a></small></h4>				<form action="https://radionotredame.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><fieldset class="author-set required">
	<label for="author">Nom</label>
	<input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required="true" required="required" />
</fieldset>

<fieldset class="email-set required">
	<label for="email">Adresse de messagerie</label>
	<input id="email" name="email" type="email" value="" size="30" maxlength="245" aria-required="true" required="required" />
</fieldset>

<fieldset class="comment-set required">
	<label for="comment">Commentaire</label>
	<textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea>
</fieldset>
<fieldset class="url-set">
	<label for="url">Site web</label>
	<input id="url" name="url" type="url" value="" size="30" maxlength="200" />
</fieldset>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='280717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="661578028e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>				</form>
					</div><!-- #respond -->
		</section>
		</div>
	</div>
</section>

	<footer>
		<div class="inside">
			<div class="top">
				<img src="https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/img/radio-notre-dame-logo-white.png" width="260" height="128" alt="Logo de Radio Notre Dame">
				<nav id="footer-top-menu" class="footer-top-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="/actualites/">Actu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a href="/programmes/">Programmes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76765"><a href="https://radionotredame.net/podcasts/">Podcasts</a></li>
<li class="icon-donate-heart menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135868"><a href="https://radionotredame.net/aidez-nous/">Faire un Don</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202725"><a href="https://radionotredame.net/international/">RND International</a></li>
</ul></nav>				<a href="https://radionotredame.net/aidez-nous/" class="donate"><svg viewBox="0 0 44 38"><path d="M40 3.9C38 2 35.2 1 31.9 1c-1 0-2 .2-3 .5S27 2.3 26 2.8c-.9.6-1.6 1-2.2 1.6-.6.5-1.2 1-1.7 1.5-.6-.6-1.1-1-1.7-1.5-.7-.5-1.3-1-2.2-1.6-.9-.6-1.8-1-2.9-1.3S13.2 1 12.2 1C8.8 1 6 2 4 3.9s-3 4.6-3 7.9c0 1 .2 2.1.6 3.2s.8 2 1.2 2.8c.5.8 1 1.5 1.6 2.3.6.8 1 1.2 1.3 1.5.3.2.5.4.7.5L21.1 36c0 .1 1 1 1 1l1-1 14.5-13.9c.2-.1.4-.3.7-.6.3-.3.7-.8 1.3-1.5.6-.8 1.1-1.5 1.6-2.3.5-.8.9-1.7 1.2-2.8.4-1.1.6-2.2.6-3.2 0-3.3-1-5.9-3-7.8zm-33.2 3c.5-.5 1.1-1 1.8-1.3.7-.4 1.5-.5 2.1-.7.7-.1 1.5-.2 2.2-.2.8 0 1.6.2 2.5.5s1.6.8 2.4 1.5c.7.5 1.4 1.1 1.9 1.6s1 .9 1.4 1.4c.3.3 1.1 1 1.1 1s.8-.7 1.1-1c.4-.5.8-.9 1.4-1.4.5-.5 1.2-1 1.9-1.6.7-.5 1.5-1 2.5-1.5.9-.5 1.7-.5 2.5-.5s1.5.1 2.2.2c.7.1 1.4.4 2.1.7.7.4 1.4.8 1.8 1.3.5.5.9 1.3 1.3 2.2.4.9.5 2 .5 3.2 0 2.5-1.5 5.1-4.2 7.7l-13 12.2L9.4 19.9c-2.8-2.7-4.2-5.4-4.2-7.7 0-1.2.2-2.3.5-3.2.1-.9.6-1.6 1.1-2.1z"></path></svg>J’y crois, je donne</a>
			</div>
			<nav id="footer-main-menu" class="footer-main-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/actualites/">Actualités</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a href="/emissions/">Émissions</a>
<ul class="sub-menu">
	<li id="menu-item-60660" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60660"><a href="https://radionotredame.net/emissions/ecoutedanslanuit/">Ecoute dans la nuit</a></li>
	<li id="menu-item-60659" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60659"><a href="https://radionotredame.net/emissions/foietpsychologie/">Foi et Psychologie</a></li>
	<li id="menu-item-60657" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60657"><a href="https://radionotredame.net/emissions/chapeletendirectdelourdes/">Chapelet de Lourdes</a></li>
	<li id="menu-item-60658" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60658"><a href="https://radionotredame.net/emissions/millequestionsalafoi/">Mille questions à la foi</a></li>
</ul>
</li>
<li id="menu-item-107601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107601"><a href="http://w2.vatican.va/content/vatican/fr.html">Vatican</a></li>
<li id="menu-item-60782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60782"><a href="https://radionotredame.net/prier/">Prier</a>
<ul class="sub-menu">
	<li id="menu-item-60783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60783"><a href="https://radionotredame.net/prier/chapelet/">Chapelet</a></li>
	<li id="menu-item-60784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60784"><a href="https://radionotredame.net/prier/les-prieres-du-chapelet/">Les prières du Chapelet</a></li>
	<li id="menu-item-60785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60785"><a href="https://radionotredame.net/prier/messes-et-offices/">Messes et Offices</a></li>
</ul>
</li>
<li id="menu-item-126744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126744"><a href="https://radionotredame.net/nos-applications-android-et-apple-mobile-et-tablette/">Nos applications Android et Apple (mobile et tablette) font peau neuve</a></li>
</ul></nav>			<div class="responsive">
				<div class="left">
					<p>Retrouvez-nous sur tous les supports</p>
					<svg viewBox="0 0 235 110"><path d="M5 53v45h24V53H5zm22 38H7V56h20v35zM42 30v68h48V30H42zm27 64h-6c-.5 0-1-.5-1-1s.5-1 1-1h6c.5 0 1 .5 1 1s-.5 1-1 1zm17-4H46V34h40v56zM230 91V5H102v86h50v9h-12v5h52v-5h-12v-9h50zm-122-6V11h116v74H108z"></path></svg>
				</div>
				<div class="right">
					<a href="https://radionotredame.net/newsletter/" class="newsletter">Abonnez-vous à notre newsletter</a>
				</div>
			</div><div class="partners"><div class="partner"><a href="http://www.oeuvre-orient.fr/" title="logo de l&rsquo;Oeuvre d&rsquo;Orient"><img src="https://radionotredame.net/wp-content/uploads/2017/02/logo-oeuvre-Orient-site-1.png" alt=""/></a></div><div class="partner"><a href="http://www.enfantsdumekong.com/" title="Logo de l&rsquo;association Enfants du Mékong"><img src="https://radionotredame.net/wp-content/uploads/2016/07/enfants-du-mekong.png" alt="Logo de l&#039;association Enfants du Mékong"/></a></div><div class="partner"><a href="http://www.habitat-humanisme.org/" title="Logo de l&rsquo;association Habitat &#038; Humanisme"><img src="https://radionotredame.net/wp-content/uploads/2016/07/habitat-et-humanisme.png" alt="Logo de l&#039;association Habitat &amp; Humanisme"/></a></div><div class="partner"><a href="http://www.och.fr/" title="OCH"><img src="https://radionotredame.net/wp-content/uploads/2017/02/OCH-2.png" alt=""/></a></div><div class="partner"><a href="http://www.opm-france.org/" title="Logo des OPM"><img src="https://radionotredame.net/wp-content/uploads/2017/01/LOGO-OPM-site-4.jpg" alt=""/></a></div><div class="partner"><a href="http://www.aed-france.org/" title="Logo de l&rsquo;Aide à l&rsquo;Église en Détresse"><img src="https://radionotredame.net/wp-content/uploads/2016/07/aed.png" alt="Logo de l&#039;Aide à l&#039;Église en Détresse"/></a></div><div class="partner"><a href="http://s-c-f.org/" title="Logo du service catholique des funérailles"><img src="https://radionotredame.net/wp-content/uploads/2016/07/service-catholique-des-funerailles.png" alt="Logo du service catholique des funérailles"/></a></div><div class="partner"><a href="http://www.chantiersducardinal.fr/" title="Logo des Chantiers du Cardinal"><img src="https://radionotredame.net/wp-content/uploads/2016/07/chantiers-cardinal.png" alt="Logo des Chantiers du Cardinal"/></a></div><div class="partner"><a href="http://www.flpc-asso.com/" title="IPC"><img src="https://radionotredame.net/wp-content/uploads/2017/02/IPC.png" alt=""/></a></div><div class="partner"><a href="http://croire.la-croix.com/" title="Logo de Croire"><img src="https://radionotredame.net/wp-content/uploads/2016/07/croire.png" alt="Logo de Croire"/></a></div><div class="partner"><a href="http://www.icp.fr/" title="Logo de l&rsquo;Institut Catholique de Paris"><img src="https://radionotredame.net/wp-content/uploads/2016/07/icp.png" alt="Logo de l&#039;Institut Catholique de Paris"/></a></div><div class="partner"><a href="http://www.laprocure.com/" title="Logo de la Librairie La Procure"><img src="https://radionotredame.net/wp-content/uploads/2017/02/logo-procure-site.png" alt=""/></a></div><div class="partner"><a href="https://www.fondationnotredame.fr/" title="Fondation Notre Dame"><img src="https://radionotredame.net/wp-content/uploads/2018/01/FND-logo.gif" alt=""/></a></div><div class="partner"><a href="https://missionsetrangeres.com/" title="Logo MEP &#8211; Blanc complet"><img src="https://radionotredame.net/wp-content/uploads/2019/04/Logo-MEP-Blanc-complet-e1555406878494.png" alt=""/></a></div><div class="partner"><img src="https://radionotredame.net/wp-content/uploads/2019/04/Logo-Fondation-IHDO-transparent-44.png" alt=""/></div></div></div>
		<!-- Tracking -->
		<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26087937"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '478451436049912');
		fbq('track', 'PageView');
	</script>
	<noscript><img height=""1"" width=""1"" style=""display:none""
		src=""https://www.facebook.com/tr?id=478451436049912&ev=PageView&noscript=1""
	/></noscript>
	<!-- End Tracking -->

	</footer>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48155497-2', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='mediaelement-css'  href='https://radionotredame.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://radionotredame.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=3'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play\/Pause":"Lecture\/Pause","Mute Toggle":"Couper le son","None":"Aucun","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Unmute":"R\u00e9activer le son","Mute":"Muet","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.5.9'></script>
</body>
</html>
