<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>Le dernier combat du Roi Pelé - Radio Notre Dame</title>
<meta name='robots' content='max-snippet:-1' />
<meta name="dc.title" content="Le dernier combat du Roi Pelé - Radio Notre Dame" />
<meta name="dc.description" content="Joueur au plus grand nombre de buts, légende brésilienne avec trois coupes du monde à son actif, joueur de Santos et ancien ministre des sports du Brésil. Les arguments construisant cette légende du football ne manquent pas." />
<meta name="dc.relation" content="https://radionotredame.net/2022/actualite/sport-2/le-dernier-combat-du-roi-pele-420739/" />
<meta name="dc.source" content="https://radionotredame.net/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Joueur au plus grand nombre de buts, légende brésilienne avec trois coupes du monde à son actif, joueur de Santos et ancien ministre des sports du Brésil. Les arguments construisant cette légende du football ne manquent pas." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://radionotredame.net/2022/actualite/sport-2/le-dernier-combat-du-roi-pele-420739/" />
<meta property="og:url" content="https://radionotredame.net/2022/actualite/sport-2/le-dernier-combat-du-roi-pele-420739/" />
<meta property="og:site_name" content="Radio Notre Dame" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le dernier combat du Roi Pelé - Radio Notre Dame" />
<meta property="og:description" content="Joueur au plus grand nombre de buts, légende brésilienne avec trois coupes du monde à son actif, joueur de Santos et ancien ministre des sports du Brésil. Les arguments construisant cette légende du football ne manquent pas." />
<meta property="og:image" content="https://radionotredame.net/app/uploads/2022/12/833px-Pele_by_John_Mathew_Smith.jpg" />
<meta property="og:image:secure_url" content="https://radionotredame.net/app/uploads/2022/12/833px-Pele_by_John_Mathew_Smith.jpg" />
<meta property="og:image:width" content="833" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Le dernier combat du Roi Pelé - Radio Notre Dame" />
<meta name="twitter:description" content="Joueur au plus grand nombre de buts, légende brésilienne avec trois coupes du monde à son actif, joueur de Santos et ancien ministre des sports du Brésil. Les arguments construisant cette légende du football ne manquent pas." />
<meta name="twitter:image" content="https://radionotredame.net/app/uploads/2022/12/833px-Pele_by_John_Mathew_Smith-790x1024.jpg" />
<link rel='dns-prefetch' href='//unpkg.com' />

<link rel="alternate" type="application/rss+xml" title="Radio Notre Dame &raquo; Le dernier combat du Roi Pelé Flux des commentaires" href="https://radionotredame.net/2022/actualite/sport-2/le-dernier-combat-du-roi-pele-420739/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radionotredame.net/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' media='all' />
<style id='wpseopress-local-business-style-inline-css'>
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='avatar-manager-css'  href='https://radionotredame.net/app/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' media='all' />
<style id='wpgb-head-inline-css'>
.wp-grid-builder:not(.wpgb-template),.wpgb-facet{opacity:0.01}.wpgb-facet fieldset{margin:0;padding:0;border:none;outline:none;box-shadow:none}.wpgb-facet fieldset:last-child{margin-bottom:40px;}.wpgb-facet fieldset legend.wpgb-sr-only{height:1px;width:1px}
</style>
<link data-minify="1" rel='stylesheet' id='sage/app.css-css'  href='https://radionotredame.net/app/cache/min/1/app/themes/radionotredame/dist/styles/app.css?ver=1670236451' media='all' />
<link data-minify="1" rel='stylesheet' id='sib-front-css-css'  href='https://radionotredame.net/app/cache/min/1/app/plugins/mailin/css/mailin-front.css?ver=1670236451' media='all' />
<script src='https://radionotredame.net/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://radionotredame.net/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://radionotredame.net/app/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type="module" src="https://radionotredame.net/pwabuilder-sw-register.js"></script><script src='https://radionotredame.net/pwabuilder-sw.js' id='pwa/service-worker-js'></script>
<script id='sib-front-js-js-extra'>
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Veuillez entrer une num\u00e9ro de t\u00e9l\u00e9phone valide."};
var ajax_sib_front_object = {"ajax_url":"https:\/\/radionotredame.net\/wp\/wp-admin\/admin-ajax.php","ajax_nonce":"eca443f795","flag_url":"https:\/\/radionotredame.net\/app\/plugins\/mailin\/img\/flags\/"};
</script>
<script src='https://radionotredame.net/app/plugins/mailin/js/mailin-front.js?ver=1670228550' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://radionotredame.net/wp-json/" /><link rel="alternate" type="application/json" href="https://radionotredame.net/wp-json/wp/v2/posts/420739" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radionotredame.net/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radionotredame.net/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://radionotredame.net/?p=420739' />
<link rel="alternate" type="application/json+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2022%2Factualite%2Fsport-2%2Fle-dernier-combat-du-roi-pele-420739%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2022%2Factualite%2Fsport-2%2Fle-dernier-combat-du-roi-pele-420739%2F&#038;format=xml" />
<link rel="manifest" href="https://radionotredame.net/manifest.json" /><script
  type="module"
  src="https://cdn.jsdelivr.net/npm/@pwabuilder/pwainstall"
></script><noscript><style>.wp-grid-builder .wpgb-card.wpgb-card-hidden .wpgb-card-wrapper{opacity:1!important;visibility:visible!important;transform:none!important}.wpgb-facet {opacity:1!important;pointer-events:auto!important}.wpgb-facet *:not(.wpgb-pagination-facet){display:none}</style></noscript><style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline-block;position:relative;}.breadcrumb li::after{content:' > ';margin-left:5px;margin-right:5px;}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://radionotredame.net/app/uploads/2022/06/cropped-rnd512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radionotredame.net/app/uploads/2022/06/cropped-rnd512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radionotredame.net/app/uploads/2022/06/cropped-rnd512-180x180.png" />
<meta name="msapplication-TileImage" content="https://radionotredame.net/app/uploads/2022/06/cropped-rnd512-270x270.png" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@radionotredame"><meta property="og:title" content="Le dernier combat du Roi Pelé - Radio Notre Dame"><meta property="og:type" content="article"><meta property="og:image" content="https://radionotredame.net/app/uploads/2022/12/833px-Pele_by_John_Mathew_Smith.jpg"><meta property="og:url" content="https://radionotredame.net/2022/actualite/sport-2/le-dernier-combat-du-roi-pele-420739/"><meta property="og:description" content="Joueur au plus grand nombre de buts, légende brésilienne avec trois coupes du monde à son actif, joueur de Santos et ancien ministre des sports du Brésil. Les arguments construisant cette légende du football ne manquent pas."><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="Radio Notre Dame"><meta property="article:published_time" content="2022-12-29T21:04:25+01:00"><meta property="article:modified_time" content="2022-12-29T21:04:53+01:00"><meta property="article:tag" content=""><meta property="article:tag" content=""><meta property="article:tag" content="">  </head>

  <body class="post-template-default single single-post postid-420739 single-format-standard wp-custom-logo wp-embed-responsive le-dernier-combat-du-roi-pele-420739" data-barba="wrapper">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div data-nosnippet class="seopress-user-consent seopress-user-message seopress-user-consent-hide">
        <p>Ce site web utilise des cookies nous permettant d'analyser notre trafic et d'offrir des fonctionnalités relatives aux médias sociaux. <br>
<a href="https://radionotredame.net/politique-de-confidentialite-de-radio-notre-dame/">En savoir plus sur notre politique de confidentialité</a></p>
        <p>
            <button id="seopress-user-consent-accept" type="button">Accepter tous les cookies</button>
            <button type="button" id="seopress-user-consent-close">Continuer sans accepter</button>
        </p>
    </div><div class="seopress-user-consent-backdrop seopress-user-consent-hide"></div><style>.seopress-user-consent {left: 50%;position: fixed;z-index: 8000;padding: 20px;display: inline-flex;justify-content: center;border: 1px solid #CCC;max-width:100%;width:100%;bottom:0;transform: translate(-50%, 0);text-align:left;background:#F1F1F1;}@media (max-width: 782px) {.seopress-user-consent {display: block;}}.seopress-user-consent.seopress-user-message p:first-child {margin-right:20px}.seopress-user-consent p {margin: 0;font-size: 0.8em;align-self: center;}.seopress-user-consent button {vertical-align: middle;margin: 0;font-size: 14px;}.seopress-user-consent button:hover{}#seopress-user-consent-close{margin: 0;position: relative;font-weight: bold;border: 1px solid #ccc;background:none;color:inherit;}#seopress-user-consent-close:hover{cursor:pointer;background:#222;color:#fff;}.seopress-user-consent-hide{display:none;}.seopress-edit-choice{
        background: none;
        justify-content: start;
        z-index: 7500;
        border: none;
        width: inherit;
        transform: none;
        left: inherit;
        bottom: 0;
        top: inherit;
    }</style>
    
    <div class="app-barba" data-barba="container" data-barba-namespace="app">
      <div id="app">
        <header class="site-header top-0 w-full fixed lg:relative z-20 js-header max-w-site-max-width mx-auto">
  <div class="site-header-top flex justify-between px-site-padding py-3 lg:py-6 bg-blue">
    <div class="main-nav flex justify-center lg:justify-start w-full items-center">

      <button class="header-menu-burger -mt-4 absolute left-site-padding-mobile lg:hidden">
        <span class="text-xs uppercase text-white inline-block mb-2 font-bold">Menu</span> <br>
        <?xml version="1.0" encoding="UTF-8"?>
<svg width="26px" height="17px" viewBox="0 0 26 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>menu (10) copy 3</title>
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Menu-Mobile" transform="translate(-12.000000, -24.000000)" fill="#FFFFFF" fill-rule="nonzero">
            <g id="menu-(10)-copy-3" transform="translate(24.705882, 32.500000) rotate(-180.000000) translate(-24.705882, -32.500000) translate(12.000000, 24.000000)">
                <polygon id="Path" points="0 -5.68434189e-14 25.4117647 -5.68434189e-14 25.4117647 2.11764706 0 2.11764706"></polygon>
                <polygon id="Path" points="9.41176471 7.41176471 25.4117647 7.41176471 25.4117647 9.52941176 9.41176471 9.52941176"></polygon>
                <polygon id="Path" points="0 14.8823529 25.4117647 14.8823529 25.4117647 17 0 17"></polygon>
            </g>
        </g>
    </g>
</svg>      </button>

      <a href="https://radionotredame.net/" class="custom-logo-link" rel="home"><img width="356" height="162" src="https://radionotredame.net/app/uploads/2022/02/cropped-logoRND.png" class="custom-logo" alt="Radio Notre Dame" srcset="https://radionotredame.net/app/uploads/2022/02/cropped-logoRND.png 356w, https://radionotredame.net/app/uploads/2022/02/cropped-logoRND-300x137.png 300w" sizes="(max-width: 356px) 100vw, 356px" /></a>

      <div class="nav-primary ml-5 hidden lg:block">
        <ul class="menu flex relative z-10" role="navigation">
          <li class="menu-item   relative">
        <a href="https://radionotredame.net/programmes/"  class="p-5 py-1 relative text-white text-bigger lg:text-title-3-bigger font-inter-semi-bold border-r border-gray-200 transform last:rotate-45 transition-colors ease-quad-out hover:text-yellow">
          Programmes
        </a>

              </li>
          <li class="menu-item   relative">
        <a href="https://radionotredame.net/podcasts/"  class="p-5 py-1 relative text-white text-bigger lg:text-title-3-bigger font-inter-semi-bold border-r border-gray-200 transform last:rotate-45 transition-colors ease-quad-out hover:text-yellow">
          Réécoute
        </a>

              </li>
      </ul>
      </div>
    </div>

    <div class="ctas items-center justify-end hidden lg:flex">
      <a href="https://radionotredame.net/nous-soutenir/faire-un-don/"  target="_blank" class="c-button text-smaller-1 lg:text-normal font-worksans-medium flex items-center text-white bg-pink py-3 px-5 lg:px-7 border border-solid border-transparent rounded-3xl hover:text-pink hover:bg-white hover:border-transparent transition-colors duration-300 ease-quad-out mr-3 flex-shrink-0 uppercase">
              <span class="mr-3"><?xml version="1.0" encoding="UTF-8"?>
<svg width="20px" height="17px" viewBox="0 0 20 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>heart (3) copy</title>
    <g id="Hompeage-2.0" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Home-2.0-" transform="translate(-104.000000, -3768.000000)" fill-rule="nonzero" class="stroke-current" stroke-width="1.2">
            <g id="Group-4" transform="translate(76.000000, 3748.000000)">
                <g id="heart-(3)-copy" transform="translate(29.000000, 21.000000)">
                    <path d="M13.1039846,0.000150596547 C15.8024893,0.0135239472 17.9868619,2.2369604 18,4.98382793 C18,10.0163227 9.00002297,15 9.00002297,15 C9.00002297,15 0,9.9430498 0,4.98382793 C0,2.23144272 2.1919982,0.000150596547 4.89601543,0.000150596547 L4.89601543,0.000150596547 C6.55123431,-0.0129889543 8.09868389,0.834441936 9.00002297,2.24766843 C9.90751767,0.841315651 11.4509707,-0.00391752062 13.1039846,0.000150596547 Z" id="Path"></path>
                </g>
            </g>
        </g>
    </g>
</svg></span>
            Faire un don
  </a>

      <a href="https://radionotredame.net/player/"  target="" class="c-button text-smaller-1 lg:text-normal font-worksans-medium flex items-center text-black bg-yellow py-3 px-5 lg:px-7 border border-solid border-transparent rounded-3xl hover:text-yellow hover:bg-black hover:border-transparent transition-colors duration-300 ease-quad-out flex-shrink-0 js-player-cta uppercase">
              <span class="mr-3 sprite sound-bar-sprite-container"><?xml version="1.0" encoding="UTF-8"?>
<svg width="51px" height="108px" viewBox="0 0 51 108" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Group 19</title>
    <g id="Hompeage-2.0" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Group-19" transform="translate(0.000000, 0.510000)" class="fill-current" fill-rule="nonzero">
            <rect id="Rectangle" x="13" y="20.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-42" x="13" y="48.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-73" x="13" y="76.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-104" x="13" y="104.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-74" x="13" y="71.79" width="11.35" height="1.58692499"></rect>
            <rect id="Rectangle-Copy-105" x="13" y="99.79" width="11.35" height="1.58692499"></rect>
            <rect id="Rectangle-Copy-75" x="13" y="71.79" width="11.35" height="1.5842889"></rect>
            <rect id="Rectangle-Copy-106" x="13" y="99.79" width="11.35" height="1.5842889"></rect>
            <rect id="Rectangle" x="13" y="18.37" width="11.35" height="1.26795834"></rect>
            <rect id="Rectangle-Copy-76" x="13" y="74.37" width="11.35" height="1.26795834"></rect>
            <rect id="Rectangle-Copy-107" x="13" y="102.37" width="11.35" height="1.26795834"></rect>
            <rect id="Rectangle" x="13" y="22.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-46" x="13" y="50.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-77" x="13" y="78.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-108" x="13" y="106.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-109" x="13" y="97.2" width="11.35" height="1.59"></rect>
            <rect id="Rectangle-Copy-110" x="13" y="94.3" width="11.35" height="1.90325555"></rect>
            <rect id="Rectangle-Copy-111" x="13" y="91.08" width="11.35" height="2.21695003"></rect>
            <rect id="Rectangle" x="1.13686838e-13" y="20.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-50" x="1.13686838e-13" y="48.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-81" x="1.13686838e-13" y="76.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-112" x="1.13686838e-13" y="104.64" width="11.35" height="1"></rect>
            <rect id="Rectangle" x="0" y="13.1984485" width="11.3539452" height="1.58692499"></rect>
            <rect id="Rectangle-Copy-51" x="0" y="41.1984485" width="11.3539452" height="1.58692499"></rect>
            <rect id="Rectangle-Copy-41" x="0" y="10.61" width="11.3539452" height="1.58692499"></rect>
            <rect id="Rectangle" x="0" y="15.79" width="11.3539452" height="1.5842889"></rect>
            <rect id="Rectangle-Copy-53" x="0" y="43.79" width="11.3539452" height="1.5842889"></rect>
            <rect id="Rectangle-Copy-84" x="0" y="71.79" width="11.3539452" height="1.5842889"></rect>
            <rect id="Rectangle-Copy-115" x="0" y="99.79" width="11.3539452" height="1.5842889"></rect>
            <rect id="Rectangle" x="0" y="18.37" width="11.3539452" height="1.26795834"></rect>
            <rect id="Rectangle-Copy-54" x="0" y="46.37" width="11.3539452" height="1.26795834"></rect>
            <rect id="Rectangle-Copy-85" x="0" y="74.37" width="11.3539452" height="1.26795834"></rect>
            <rect id="Rectangle-Copy-116" x="0" y="102.37" width="11.3539452" height="1.26795834"></rect>
            <rect id="Rectangle" x="1.13686838e-13" y="22.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-55" x="1.13686838e-13" y="50.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-86" x="1.13686838e-13" y="78.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-117" x="1.13686838e-13" y="106.27" width="11.35" height="1"></rect>
            <rect id="Rectangle" x="39" y="20.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-56" x="39" y="48.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-87" x="39" y="76.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-118" x="39" y="104.64" width="11.35" height="1"></rect>
            <rect id="Rectangle" x="39" y="13.2" width="11.35" height="1.58692499"></rect>
            <rect id="Rectangle-Copy-88" x="39" y="69.2" width="11.35" height="1.58692499"></rect>
            <rect id="Rectangle-Copy-119" x="39" y="97.2" width="11.35" height="1.58692499"></rect>
            <rect id="Rectangle" x="39" y="15.79" width="11.35" height="1.5842889"></rect>
            <rect id="Rectangle-Copy-58" x="39" y="43.79" width="11.35" height="1.5842889"></rect>
            <rect id="Rectangle-Copy-89" x="39" y="71.79" width="11.35" height="1.5842889"></rect>
            <rect id="Rectangle-Copy-120" x="39" y="99.79" width="11.35" height="1.5842889"></rect>
            <rect id="Rectangle" x="39" y="18.37" width="11.35" height="1.26795834"></rect>
            <rect id="Rectangle-Copy-59" x="39" y="46.37" width="11.35" height="1.26795834"></rect>
            <rect id="Rectangle-Copy-90" x="39" y="74.37" width="11.35" height="1.26795834"></rect>
            <rect id="Rectangle-Copy-121" x="39" y="102.37" width="11.35" height="1.26795834"></rect>
            <rect id="Rectangle" x="39" y="22.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-60" x="39" y="50.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-91" x="39" y="78.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-122" x="39" y="106.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-92" x="39" y="66.61" width="11.35" height="1.5"></rect>
            <rect id="Rectangle-Copy-93" x="39" y="63.71" width="11.35" height="1.90325555"></rect>
            <rect id="Rectangle" x="26" y="3.54" width="11.35" height="2.53591668"></rect>
            <rect id="Rectangle-Copy-63" x="26" y="31.54" width="11.35" height="2.53591668"></rect>
            <rect id="Rectangle" x="25.967308" y="-5.68434189e-14" width="11.35" height="2.53591668"></rect>
            <rect id="Rectangle" x="26" y="20.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-65" x="26" y="48.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-96" x="26" y="76.64" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-127" x="26" y="104.64" width="11.35" height="1"></rect>
            <rect id="Rectangle" x="26" y="15.79" width="11.35" height="1.58692499"></rect>
            <rect id="Rectangle-Copy-66" x="26" y="43.79" width="11.35" height="1.58692499"></rect>
            <rect id="Rectangle-Copy-97" x="26" y="71.79" width="11.35" height="1.58692499"></rect>
            <rect id="Rectangle" x="26" y="15.79" width="11.35" height="1.5842889"></rect>
            <rect id="Rectangle-Copy-67" x="26" y="43.79" width="11.35" height="1.5842889"></rect>
            <rect id="Rectangle-Copy-98" x="26" y="71.79" width="11.35" height="1.5842889"></rect>
            <rect id="Rectangle" x="26" y="18.37" width="11.35" height="1.26795834"></rect>
            <rect id="Rectangle-Copy-68" x="26" y="46.37" width="11.35" height="1.26795834"></rect>
            <rect id="Rectangle-Copy-99" x="26" y="74.37" width="11.35" height="1.26795834"></rect>
            <rect id="Rectangle-Copy-130" x="26" y="102.37" width="11.35" height="1.26795834"></rect>
            <rect id="Rectangle" x="26" y="22.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-69" x="26" y="50.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-100" x="26" y="78.27" width="11.35" height="1"></rect>
            <rect id="Rectangle-Copy-131" x="26" y="106.27" width="11.35" height="1"></rect>
            <rect id="Rectangle" x="26" y="13.2" width="11.35" height="1.59"></rect>
            <rect id="Rectangle-Copy-70" x="26" y="41.2" width="11.35" height="1.59"></rect>
            <rect id="Rectangle-Copy-101" x="26" y="69.2" width="11.35" height="1.59"></rect>
            <rect id="Rectangle" x="26" y="10.3" width="11.35" height="1.90325555"></rect>
            <rect id="Rectangle-Copy-71" x="26" y="38.3" width="11.35" height="1.90325555"></rect>
            <rect id="Rectangle-Copy-102" x="26" y="66.3" width="11.35" height="1.90325555"></rect>
            <rect id="Rectangle" x="26" y="7.08" width="11.35" height="2.21695003"></rect>
            <rect id="Rectangle-Copy-72" x="26" y="35.08" width="11.35" height="2.21695003"></rect>
        </g>
    </g>
</svg></span>
            En direct
  </a>
    </div>

    <a href="https://radionotredame.net/player/" class="header-mobile-player-btn js-player-cta absolute right-site-padding-mobile lg:hidden flex justify-center items-center flex-col">
      <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><defs><clipPath id="75mta"><path fill="#fff" d="M14 28c7.732 0 14-6.268 14-14S21.732 0 14 0 0 6.268 0 14s6.268 14 14 14z"/></clipPath></defs><g><g><path fill="#fff382" d="M14 28c7.732 0 14-6.268 14-14S21.732 0 14 0 0 6.268 0 14s6.268 14 14 14z"/><path fill="none" stroke="#fff382" stroke-miterlimit="20" stroke-width="3" d="M14 28c7.732 0 14-6.268 14-14S21.732 0 14 0 0 6.268 0 14s6.268 14 14 14z" clip-path="url(&quot;#75mta&quot;)"/></g><g transform="rotate(90 15 14)"><path fill="#3e78ed" d="M15 9l5 10H10z"/></g></g></svg>      <span class="uppercase text-white font-worksans-semi-bold text-smaller-1 mt-0.5">En direct</span>
    </a>
  </div>

  <div class="site-header-bottom justify-between items-center px-site-padding hidden lg:flex">
    <ul class="menu flex" role="navigation">
          <li class="menu-item   px-5">
        <a href="https://radionotredame.net/actualites/"  class="text-big font-inter py-5">
          Actualités
        </a>
      </li>
          <li class="menu-item   px-5">
        <a href="https://radionotredame.net/la-radio/lequipe/"  class="text-big font-inter py-5">
          Qui sommes-nous ?
        </a>
      </li>
          <li class="menu-item   px-5">
        <a href="https://radionotredame.net/nous-soutenir/"  class="text-big font-inter py-5">
          Soutenir ma radio
        </a>
      </li>
          <li class="menu-item   px-5">
        <a href="https://radionotredame.net/vie-de-leglise/"  class="text-big font-inter py-5">
          Vie de l’Eglise
        </a>
      </li>
          <li class="menu-item js-player-cta  px-5">
        <a href="/player/musique-sacree"  class="text-big font-inter py-5">
          ♫ Musique sacrée
        </a>
      </li>
      </ul>

    <div class="search-form-container relative">
      <form role="search" method="get" class="search-form" action="https://radionotredame.net/">
  <label>
    <span class="screen-reader-text">
      Search for:
    </span>

    <input
      type="search"
      class="search-field"
      placeholder="Rechercher par émission, par thème &hellip;"
      value=""
      name="s"
    >
  </label>

  <input type="submit" class="button" value="Search">
</form>

      <?xml version="1.0" encoding="UTF-8"?>
<svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>search (8)</title>
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Header" transform="translate(-1022.000000, -137.000000)" fill-rule="nonzero" class="colored-path">
            <g id="search-(8)" transform="translate(1023.000000, 138.000000)">
                <path d="M19.8779151,19.28875 L13.792529,13.2033203 C15.0565124,11.7999219 15.8333478,9.94957031 15.8333478,7.91664062 C15.8333087,3.55144531 12.2819051,0 7.91667389,0 C3.55144271,0 0,3.55144531 0,7.91667969 C0,12.2819141 3.55144271,15.8333594 7.91667389,15.8333594 C9.94960209,15.8333594 11.7999132,15.0565234 13.2033497,13.7925391 L19.2887359,19.8779297 C19.370103,19.9592969 19.4767435,20 19.583345,20 C19.6899465,20 19.796548,19.9592969 19.8779542,19.8779297 C20.0406884,19.7151562 20.0406884,19.4514844 19.8779151,19.28875 Z M7.91667389,15 C4.01124706,15 0.833358765,11.8225 0.833358765,7.91667969 C0.833358765,4.01085937 4.01124706,0.833320312 7.91667389,0.833320312 C11.8221007,0.833320312 14.999989,4.01082031 14.999989,7.91667969 C14.999989,11.8225391 11.8221007,15 7.91667389,15 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>
    </div>
  </div>

  <div class="site-header-popin-mobile fixed left-0 top-0 h-full w-full z-50 bg-blue overflow-auto transform translate-x-full transition-transform ease-quad-out duration-300">
    <div class="bg-white flex items-center justify-between px-3 pl-5">
      <button class="header-menu-close left-site-padding-mobile text-blue"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26" class="fill-current"><g><g><g><path d="M23 4.178L21.822 3 13 11.822 4.178 3 3 4.178 11.822 13 3 21.822 4.178 23 13 14.178 21.822 23 23 21.822 14.178 13z"/><path fill="none" stroke="#979797" stroke-miterlimit="20" stroke-width=".3" d="M23 4.178v0L21.822 3v0L13 11.822v0L4.178 3v0L3 4.178v0L11.822 13v0L3 21.822v0L4.178 23v0L13 14.178v0L21.822 23v0L23 21.822v0L14.178 13v0z"/></g></g></g></svg></button>

              <ul class="flex socials-container relative justify-end items-center">
                              <li class="flex items-center">
            <a href="https://fr-fr.facebook.com/radionotredame/" class="py-6 px-3 text-blue relative" target="_blank">
                                                                    </a>
          </li>
                              <li class="flex items-center">
            <a href="https://twitter.com/radionotredame" class="py-6 px-3 text-blue relative" target="_blank">
                                                                    </a>
          </li>
                              <li class="flex items-center">
            <a href="https://www.youtube.com/user/NotreDameRadio" class="py-6 px-3 text-blue relative" target="_blank">
                                                                    </a>
          </li>
                              <li class="flex items-center">
            <a href="https://www.instagram.com/radio_notre_dame/" class="py-6 px-3 text-blue relative" target="_blank">
                                                                    </a>
          </li>
                              <li class="flex items-center">
            <a href="/feed/" class="py-6 px-3 text-blue relative" target="_blank">
                                                                    </a>
          </li>
                  </ul>
          </div>
    <div class="navigations bg-blue w-full py-5 overflow-y-auto relative overflow-x-hidden">
      <div class="search-form-container relative px-5">
        <form role="search" method="get" class="search-form" action="https://radionotredame.net/">
  <label>
    <span class="screen-reader-text">
      Search for:
    </span>

    <input
      type="search"
      class="search-field"
      placeholder="Rechercher par émission, par thème &hellip;"
      value=""
      name="s"
    >
  </label>

  <input type="submit" class="button" value="Search">
</form>

        <?xml version="1.0" encoding="UTF-8"?>
<svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>search (8)</title>
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Header" transform="translate(-1022.000000, -137.000000)" fill-rule="nonzero" class="colored-path">
            <g id="search-(8)" transform="translate(1023.000000, 138.000000)">
                <path d="M19.8779151,19.28875 L13.792529,13.2033203 C15.0565124,11.7999219 15.8333478,9.94957031 15.8333478,7.91664062 C15.8333087,3.55144531 12.2819051,0 7.91667389,0 C3.55144271,0 0,3.55144531 0,7.91667969 C0,12.2819141 3.55144271,15.8333594 7.91667389,15.8333594 C9.94960209,15.8333594 11.7999132,15.0565234 13.2033497,13.7925391 L19.2887359,19.8779297 C19.370103,19.9592969 19.4767435,20 19.583345,20 C19.6899465,20 19.796548,19.9592969 19.8779542,19.8779297 C20.0406884,19.7151562 20.0406884,19.4514844 19.8779151,19.28875 Z M7.91667389,15 C4.01124706,15 0.833358765,11.8225 0.833358765,7.91667969 C0.833358765,4.01085937 4.01124706,0.833320312 7.91667389,0.833320312 C11.8221007,0.833320312 14.999989,4.01082031 14.999989,7.91667969 C14.999989,11.8225391 11.8221007,15 7.91667389,15 Z" id="Shape"></path>
            </g>
        </g>
    </g>
</svg>
      </div>

      <ul class="menu flex flex-col w-full" role="navigation">
            <li class="menu-item    px-5">
        <a href="https://radionotredame.net/programmes/"
           
            class="py-5 w-full relative text-white text-big font-inter flex items-center border-b border-gray-200 border-opacity-50 transform last:rotate-45 transition-colors ease-quad-out hover:text-yellow">
          Programmes

                  </a>

              </li>
          <li class="menu-item    px-5">
        <a href="https://radionotredame.net/podcasts/"
           
            class="py-5 w-full relative text-white text-big font-inter flex items-center border-b border-gray-200 border-opacity-50 transform last:rotate-45 transition-colors ease-quad-out hover:text-yellow">
          Réécoute

                  </a>

              </li>
      
            <li class="menu-item menu-item-second-nav   item-sacred-music relative px-5">
        <a href="https://radionotredame.net/actualites/"
           
           class="py-5 w-full relative text-white text-big font-inter border-b border-gray-200 border-opacity-50 transform last:rotate-45 transition-colors ease-quad-out hover:text-yellow">
          Actualités
        </a>
      </li>
          <li class="menu-item menu-item-second-nav    relative px-5">
        <a href="https://radionotredame.net/la-radio/lequipe/"
           
           class="py-5 w-full relative text-white text-big font-inter border-b border-gray-200 border-opacity-50 transform last:rotate-45 transition-colors ease-quad-out hover:text-yellow">
          Qui sommes-nous ?
        </a>
      </li>
          <li class="menu-item menu-item-second-nav    relative px-5">
        <a href="https://radionotredame.net/nous-soutenir/"
           
           class="py-5 w-full relative text-white text-big font-inter border-b border-gray-200 border-opacity-50 transform last:rotate-45 transition-colors ease-quad-out hover:text-yellow">
          Soutenir ma radio
        </a>
      </li>
          <li class="menu-item menu-item-second-nav    relative px-5">
        <a href="https://radionotredame.net/vie-de-leglise/"
           
           class="py-5 w-full relative text-white text-big font-inter border-b border-gray-200 border-opacity-50 transform last:rotate-45 transition-colors ease-quad-out hover:text-yellow">
          Vie de l’Eglise
        </a>
      </li>
          <li class="menu-item menu-item-second-nav js-player-cta  item-sacred-music relative px-5">
        <a href="/player/musique-sacree"
           
           class="py-5 w-full relative text-white text-big font-inter border-b border-gray-200 border-opacity-50 transform last:rotate-45 transition-colors ease-quad-out hover:text-yellow">
          ♫ Musique sacrée
        </a>
      </li>
      </ul>

      <div class="ctas items-center justify-center flex mt-6 px-site-padding-mobile">
        <a href="https://radionotredame.net/player?rnd_template=live"  target="" class="c-button text-smaller-1 lg:text-normal font-worksans-medium flex items-center text-black bg-yellow py-3 px-5 lg:px-3.5 border border-solid border-transparent rounded-3xl hover:text-yellow hover:bg-black hover:border-transparent transition-colors duration-300 ease-quad-out mr-3 flex-shrink-0 uppercase font-worksans-medium js-player-cta w-1/2 justify-center">
              <span class="mr-3"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><defs><clipPath id="75mta"><path fill="#fff" d="M14 28c7.732 0 14-6.268 14-14S21.732 0 14 0 0 6.268 0 14s6.268 14 14 14z"/></clipPath></defs><g><g><path class="fill-current" d="M14 28c7.732 0 14-6.268 14-14S21.732 0 14 0 0 6.268 0 14s6.268 14 14 14z"/><path fill="none" class="stroke-current" stroke-miterlimit="20" stroke-width="3" d="M14 28c7.732 0 14-6.268 14-14S21.732 0 14 0 0 6.268 0 14s6.268 14 14 14z" clip-path="url(&quot;#75mta&quot;)"/></g><g transform="rotate(90 15 14)"><path fill="#fff382" class="hover-fill-black" d="M15 9l5 10H10z"/></g></g></svg></span>
            En direct
  </a>

        <a href="https://radionotredame.net/nous-soutenir/faire-un-don/"  target="_blank" class="c-button text-smaller-1 lg:text-normal font-worksans-medium flex items-center text-white bg-pink py-3 px-5 lg:px-3.5 border border-solid border-transparent rounded-3xl hover:text-pink hover:bg-white hover:border-transparent transition-colors duration-300 ease-quad-out flex-shrink-0 uppercase font-worksans-medium w-1/2 justify-center">
              <span class="mr-3"><?xml version="1.0" encoding="UTF-8"?>
<svg width="20px" height="17px" viewBox="0 0 20 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>heart (3) copy</title>
    <g id="Hompeage-2.0" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Home-2.0-" transform="translate(-104.000000, -3768.000000)" fill-rule="nonzero" class="stroke-current" stroke-width="1.2">
            <g id="Group-4" transform="translate(76.000000, 3748.000000)">
                <g id="heart-(3)-copy" transform="translate(29.000000, 21.000000)">
                    <path d="M13.1039846,0.000150596547 C15.8024893,0.0135239472 17.9868619,2.2369604 18,4.98382793 C18,10.0163227 9.00002297,15 9.00002297,15 C9.00002297,15 0,9.9430498 0,4.98382793 C0,2.23144272 2.1919982,0.000150596547 4.89601543,0.000150596547 L4.89601543,0.000150596547 C6.55123431,-0.0129889543 8.09868389,0.834441936 9.00002297,2.24766843 C9.90751767,0.841315651 11.4509707,-0.00391752062 13.1039846,0.000150596547 Z" id="Path"></path>
                </g>
            </g>
        </g>
    </g>
</svg></span>
            Faire un don
  </a>
      </div>
    </div>
  </div>

  <div class="site-header-barre-mobile fixed left-0 bottom-0 w-full z-50 bg-blue transition-transform ease-quad-out duration-300">
    <ul class="menu flex w-full lg:hidden" role="navigation">
          <li class="menu-item   px-1 w-full flex justify-center">
        <a href="https://radionotredame.net/"  class="text-big font-inter pt-2 pb-1 flex flex-col">
          <span class="text-white rounded-full flex w-6 h-6 mb-0.5 justify-center items-center mx-auto relative">
                          <img src="https://radionotredame.net/app/uploads/2022/06/home.svg" class="object-contain w-full h-full absolute">
                      </span>
          <span class="text-white text-smaller-3 text-center">Accueil</span>
        </a>
      </li>
          <li class="menu-item   px-1 w-full flex justify-center">
        <a href="https://radionotredame.net/programmes/"  class="text-big font-inter pt-2 pb-1 flex flex-col">
          <span class="text-white rounded-full flex w-6 h-6 mb-0.5 justify-center items-center mx-auto relative">
                          <img src="https://radionotredame.net/app/uploads/2022/06/program.svg" class="object-contain w-full h-full absolute">
                      </span>
          <span class="text-white text-smaller-3 text-center">Programmes</span>
        </a>
      </li>
          <li class="menu-item   px-1 w-full flex justify-center">
        <a href="https://radionotredame.net/podcasts/"  class="text-big font-inter pt-2 pb-1 flex flex-col">
          <span class="text-white rounded-full flex w-6 h-6 mb-0.5 justify-center items-center mx-auto relative">
                          <img src="https://radionotredame.net/app/uploads/2022/06/micro-1.svg" class="object-contain w-full h-full absolute">
                      </span>
          <span class="text-white text-smaller-3 text-center">Podcasts</span>
        </a>
      </li>
          <li class="menu-item   px-1 w-full flex justify-center">
        <a href="https://radionotredame.net/nous-soutenir/faire-un-don/" target=_blank class="text-big font-inter pt-2 pb-1 flex flex-col">
          <span class="text-white rounded-full flex w-6 h-6 mb-0.5 justify-center items-center mx-auto relative">
                          <img src="https://radionotredame.net/app/uploads/2022/06/heart-white.svg" class="object-contain w-full h-full absolute">
                      </span>
          <span class="text-white text-smaller-3 text-center">Faire un don</span>
        </a>
      </li>
      </ul>
  </div>
</header>




<div class="container">
  <main class="main">
          <div class="px-site-padding-mobile lg:px-site-padding py-0 lg:py-4 max-w-site-max-width mx-auto bg-grey lg:bg-transparent">
  <div class="breadcrumb-area">
  <div class="breadcrumb-info">
          <nav  aria-label="breadcrumb"><ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://radionotredame.net" href="https://radionotredame.net"><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://radionotredame.net/actualites/" href="https://radionotredame.net/actualites/"><span itemprop="name">Actualités</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://radionotredame.net/actualites/actualite/" href="https://radionotredame.net/actualites/actualite/"><span itemprop="name">Actualité</span></a><meta itemprop="position" content="3" /></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://radionotredame.net/actualites/actualite/sport-2/" href="https://radionotredame.net/actualites/actualite/sport-2/"><span itemprop="name">Sport</span></a><meta itemprop="position" content="4" /></li><li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Le dernier combat du Roi Pelé</span><meta itemprop="position" content="5" /></li></ol></nav>
      </div>
</div>
</div>

<article class="max-w-site-max-width mx-auto">
  <section class="bloc-article-header flex flex-col lg:flex-row py-3 lg:py-10 pb-0 lg:pb-4 px-site-padding-mobile lg:px-site-padding-article justify-between">
  <div class="content w-full lg:w-10/12">
    <div class="infos flex flex-wrap text-small-2 lg:text-normal">
      <span class="tracking-tight mr-2 text-grey-dark">29.12.22</span>
      <span class="text-blue">•</span>
      <a href="https://radionotredame.net/author/tobie-piron/" class="tracking-tight text-grey-dark ml-2">Tobie Piron</a>
      <span class="text-blue mx-2">•</span>
              <span class="tracking-tight mr-2 text-grey-dark">Catégorie(s) : </span>
                  <a href="https://radionotredame.net/actualites/actualite/" class="tracking-tight text-grey-dark">Actualité</a>

                      <span>,&nbsp;</span>
                            <a href="https://radionotredame.net/actualites/actualite/sport-2/" class="tracking-tight text-grey-dark">Sport</a>

                            </div>
    <h1 class="title text-big lg:text-title-1 font-alata mt-2 lg:mt-4">Le dernier combat du Roi Pelé</h1>
          <p class="desc text-smaller-1 lg:text-normal lg:py-5 lg:pl-7 mt-4 lg:mt-3 title-section no-before-mobile before-type-2 before-bg-blue font-worksans">Joueur au plus grand nombre de buts, légende brésilienne avec trois coupes du monde à son actif, joueur de Santos et ancien ministre des sports du Brésil. Les arguments construisant cette légende du football ne manquent pas.</p>
      </div>
  <div class="socials-container">
    <ul class="flex lg:flex-col lg:pt-4 mt-5 lg:mt-0 relative z-10 bg-white lg:justify-center items-center">
      <li class="lg:mb-3 mr-5 lg:mr-0">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://radionotredame.net/2022/actualite/sport-2/le-dernier-combat-du-roi-pele-420739/&amp;t=Le dernier combat du Roi Pelé" target="_blank" class="group w-10 h-10 text-blue flex items-center justify-center border border-blue rounded-full relative transition-all origin-center ease-quad-out transform hover:bg-blue hover:text-white" >
          <span class="w-5 h-5">
            <svg xmlns="http://www.w3.org/2000/svg" width="14" height="25" viewBox="0 0 14 25" class="fill-current"><g><g><path d="M12.717 0h-3.17C6 0 3.685 2.383 3.685 6.07v2.8H.498A.5.5 0 0 0 0 9.372v4.055a.5.5 0 0 0 .498.503h3.187v10.233a.5.5 0 0 0 .499.503H8.34a.5.5 0 0 0 .499-.503V13.93h3.726a.5.5 0 0 0 .498-.503l.002-4.055A.66.66 0 0 0 12.92 9a.563.563 0 0 0-.353-.13H8.84V6.496c0-1.14.269-1.72 1.741-1.72h2.135a.495.495 0 0 0 .498-.503V.508A.5.5 0 0 0 12.717 0z"/></g></g></svg>          </span>
          <span class="opacity-0 absolute right-0 transition-opacity transform translate-x-full pl-3 text-black font-alata group-hover:opacity-100">Partager</span>
        </a>
      </li>
      <li class="lg:mb-3 mr-5 lg:mr-0">
        <a href="https://twitter.com/intent/tweet?hashtags=RadioNotreDame&amp;text=Le dernier combat du Roi Pelé&amp;url=https://radionotredame.net/2022/actualite/sport-2/le-dernier-combat-du-roi-pele-420739/" target="_blank" class="group w-10 h-10 text-blue flex items-center justify-center border border-blue rounded-full relative transition-all origin-center ease-quad-out transform hover:bg-blue hover:text-white" >
          <span class="w-5 h-5">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="21" viewBox="0 0 26 21" class="fill-current"><g><g><path d="M25.421 2.486c-.945.422-1.953.701-3.003.837A5.255 5.255 0 0 0 24.711.394a10.422 10.422 0 0 1-3.305 1.283A5.183 5.183 0 0 0 17.6 0c-2.885 0-5.208 2.381-5.208 5.3 0 .42.035.824.121 1.208C8.179 6.294 4.345 4.182 1.77 1a5.183 5.183 0 0 0-.713 2.644C1.057 5.48 2 7.106 3.37 8A4.97 4.97 0 0 1 1 7.395v.058C1 10 2.823 12.167 5.192 12.66a5.12 5.12 0 0 1-1.366.174c-.334 0-.67-.02-.987-.09.675 2.098 2.592 3.64 4.87 3.69a10.363 10.363 0 0 1-6.462 2.26c-.427 0-.837-.019-1.247-.072C2.309 20.136 5 21 8 21c9.585 0 14.828-8.077 14.828-15.078 0-.234-.008-.46-.019-.685a10.494 10.494 0 0 0 2.612-2.75z"/></g></g></svg>          </span>
          <span class="opacity-0 absolute right-0 transition-opacity transform translate-x-full pl-3 text-black font-alata group-hover:opacity-100">Partager</span>
        </a>
      </li>
      <li class="lg:mb-3 mr-5 lg:mr-0">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://radionotredame.net/2022/actualite/sport-2/le-dernier-combat-du-roi-pele-420739/&amp;title=Le dernier combat du Roi Pelé" target="_blank" class="group w-10 h-10 text-blue flex items-center justify-center border border-blue rounded-full relative transition-all origin-center ease-quad-out transform hover:bg-blue hover:text-white" >
          <span class="w-5 h-5">
            <svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14" class="fill-current"><g><g><g><path d="M14 14V8.867c0-2.512-.543-4.447-3.48-4.447-1.41 0-2.358.775-2.745 1.51h-.04V4.653H5V14h2.85V9.373C7.85 8.155 8.08 7 9.59 7c1.486 0 1.508 1.367 1.508 2.451V14z"/></g><g><path d="M.23 4.65h2.903V14H.23z"/></g><g><path d="M1.681 0C.753 0 0 .753 0 1.681s.753 1.697 1.681 1.697 1.681-.769 1.681-1.697S2.61 0 1.682 0z"/></g></g></g></svg>
          </span>
          <span class="opacity-0 absolute right-0 transition-opacity transform translate-x-full pl-3 text-black font-alata group-hover:opacity-100">Partager</span>
        </a>
      </li>
    </ul>
  </div>
</section>
  <div class="article-page">
    <p><span style="font-weight: 400;">C’est à l’hôpital que le roi Pelé a quitté cette terre où il avait fait rêvé tant d&rsquo;amoureux du ballon rond. </span><span style="font-weight: 400;">Il souffrait d&rsquo;un cancer du côlon qu’il traînait depuis 2021. </span><span style="font-size: revert; color: initial; font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">C’est sa fille Kelly Nascimento et ses proches qui étaient à son chevet pour son dernier combat qui ont annoncé la nouvelle qui beaucoup redoutaient.<br /></span></p>


<blockquote class="twitter-tweet"><p lang="pt" dir="ltr">A inspiração e o amor marcaram a jornada de Rei Pelé, que faleceu no dia de hoje.<br><br>Amor, amor e amor, para sempre.<br>.<br>Inspiration and love marked the journey of King Pelé, who peacefully passed away today.<br><br>Love, love and love, forever. <a href="https://t.co/CP9syIdL3i">pic.twitter.com/CP9syIdL3i</a></p>— Pelé (@Pele) <a href="https://twitter.com/Pele/status/1608543008332615682?ref_src=twsrc%5Etfw">December 29, 2022</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


<p>Cette légende du ballon rond avait marqué les esprits par ses trois Coupes du Monde remportées avec la Selacao et son passage au club brésilien du FC Santos. Avec plus de 1200 buts, il ne s&rsquo;est pas arrêté là, après sa carrière de footballeur, c&rsquo;est en tant que Ministre des sports du Brésil qu&rsquo;il s&rsquo;est fait remarquer.<br />Au-delà de ses performances sportives et sociales, ce joueur a marqué plusieurs générations. <br />En quelques minutes les hommages ont affué. Le Président Emmanuel Macron ainsi que la star des Bleus Kylian Mbappé ont tenu à saluer le départ du Roi. </p>


<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Le Jeu. Le Roi. L’Éternité.<br>O Jogo. O Rei. A Eternidade. <a href="https://t.co/ZjeaF7zIGx">pic.twitter.com/ZjeaF7zIGx</a></p>— Emmanuel Macron (@EmmanuelMacron) <a href="https://twitter.com/EmmanuelMacron/status/1608543357130924032?ref_src=twsrc%5Etfw">December 29, 2022</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<blockquote class="twitter-tweet"><p lang="en" dir="ltr">The king of football has left us but his legacy will never be forgotten. <br>RIP KING 💔👑… <a href="https://t.co/F55PrcM2Ud">pic.twitter.com/F55PrcM2Ud</a></p>— Kylian Mbappé (@KMbappe) <a href="https://twitter.com/KMbappe/status/1608544190228750342?ref_src=twsrc%5Etfw">December 29, 2022</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


<p>François Morinière, ancien directeur du journal l&rsquo;Équipe se confie sur le dernier salut de ce joueur : <br /><strong> » Pelé est mort, c&rsquo;est une triste journée pour le sport et le football.</strong> « <br />La légende brésilienne avait reçu un ballon d&rsquo;or d&rsquo;honneur le 13 janvier 2014 :  » Il a reçu cette récompense avec beaucoup d&rsquo;émotions, puisqu&rsquo;il n&rsquo;y avait pas de récompense pour les joueurs non européens lors de ses performances sportives de l&rsquo;époque. « <br />Une mort qui attriste la fin d&rsquo;année 2022. Il la classe comme une  « triste journée pour le sport et le football. « </p>
  </div>
  <section class="bloc-article-share py-5 lg:py-8 px-site-padding-mobile lg:px-site-padding">
  <div class="pt-6 lg:pt-8 relative border-t border-grey-dark3 w-full flex flex-col items-center">
    <h3 class="text-big-2 lg:text-title-3-bigger font-alata mb-3">Partagez sur les réseaux sociaux :</h3>
    <ul class="flex pt-4 relative z-10 bg-white justify-center items-center w-full">
      <li class="mb-3 w-full lg:w-auto">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://radionotredame.net/2022/actualite/sport-2/le-dernier-combat-du-roi-pele-420739/&amp;t=Le dernier combat du Roi Pelé" target="_blank" class="group py-3 lg:px-24 text-blue flex items-center justify-center border border-blue-400 border-r-0 rounded-l-md relative transition-all origin-center ease-quad-out transform hover:bg-blue hover:text-white" >
          <span class="h-5 w-5 flex items-center justify-center">
            <svg xmlns="http://www.w3.org/2000/svg" width="14" height="25" viewBox="0 0 14 25" class="fill-current"><g><g><path d="M12.717 0h-3.17C6 0 3.685 2.383 3.685 6.07v2.8H.498A.5.5 0 0 0 0 9.372v4.055a.5.5 0 0 0 .498.503h3.187v10.233a.5.5 0 0 0 .499.503H8.34a.5.5 0 0 0 .499-.503V13.93h3.726a.5.5 0 0 0 .498-.503l.002-4.055A.66.66 0 0 0 12.92 9a.563.563 0 0 0-.353-.13H8.84V6.496c0-1.14.269-1.72 1.741-1.72h2.135a.495.495 0 0 0 .498-.503V.508A.5.5 0 0 0 12.717 0z"/></g></g></svg>          </span>
        </a>
      </li>
      <li class="mb-3 w-full lg:w-auto">
        <a href="https://twitter.com/intent/tweet?hashtags=RadioNotreDame&amp;text=Le dernier combat du Roi Pelé&amp;url=https://radionotredame.net/2022/actualite/sport-2/le-dernier-combat-du-roi-pele-420739/" target="_blank" class="group  py-3 lg:px-24 text-blue flex items-center justify-center border border-blue-400 relative transition-all origin-center ease-quad-out transform hover:bg-blue hover:text-white" >
          <span class="h-5 w-5 flex items-center justify-center">
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="21" viewBox="0 0 26 21" class="fill-current"><g><g><path d="M25.421 2.486c-.945.422-1.953.701-3.003.837A5.255 5.255 0 0 0 24.711.394a10.422 10.422 0 0 1-3.305 1.283A5.183 5.183 0 0 0 17.6 0c-2.885 0-5.208 2.381-5.208 5.3 0 .42.035.824.121 1.208C8.179 6.294 4.345 4.182 1.77 1a5.183 5.183 0 0 0-.713 2.644C1.057 5.48 2 7.106 3.37 8A4.97 4.97 0 0 1 1 7.395v.058C1 10 2.823 12.167 5.192 12.66a5.12 5.12 0 0 1-1.366.174c-.334 0-.67-.02-.987-.09.675 2.098 2.592 3.64 4.87 3.69a10.363 10.363 0 0 1-6.462 2.26c-.427 0-.837-.019-1.247-.072C2.309 20.136 5 21 8 21c9.585 0 14.828-8.077 14.828-15.078 0-.234-.008-.46-.019-.685a10.494 10.494 0 0 0 2.612-2.75z"/></g></g></svg>          </span>
        </a>
      </li>
      <li class="mb-3 w-full lg:w-auto">
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://radionotredame.net/2022/actualite/sport-2/le-dernier-combat-du-roi-pele-420739/&amp;title=Le dernier combat du Roi Pelé" target="_blank" class="group  py-3 lg:px-24 text-blue flex items-center justify-center border border-blue-400 border-l-0 rounded-r-md relative transition-all origin-center ease-quad-out transform hover:bg-blue hover:text-white" >
          <span class="h-5 w-5 flex items-center justify-center">
            <svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14" class="fill-current"><g><g><g><path d="M14 14V8.867c0-2.512-.543-4.447-3.48-4.447-1.41 0-2.358.775-2.745 1.51h-.04V4.653H5V14h2.85V9.373C7.85 8.155 8.08 7 9.59 7c1.486 0 1.508 1.367 1.508 2.451V14z"/></g><g><path d="M.23 4.65h2.903V14H.23z"/></g><g><path d="M1.681 0C.753 0 0 .753 0 1.681s.753 1.697 1.681 1.697 1.681-.769 1.681-1.697S2.61 0 1.682 0z"/></g></g></g></svg>
          </span>
        </a>
      </li>
    </ul>
  </div>
</section>
</article>

<div class="max-w-site-max-width mx-auto">
  
  <section class="bloc-article-related py-5 lg:py-8 px-site-padding-mobile lg:px-site-padding">
  <p class="text-big-2 lg:text-title-2-smaller before-type-2 title-section before-bg-blue font-alata pl-4">Articles similaires</p>

  <div class="article-list mt-10 flex w-full relative swiper-container js-slider-swp-mobile" data-slides-per-view-mobile="1" data-no-nav-arrow="true">
    <ul class="swiper-wrapper relative h-full w-full flex flex-nowrap">
                        <li class="article-item px-1.5 lg:px-4 flex-shrink-0 swiper-slide">
  <a href="https://radionotredame.net/2022/actualite/des-generateurs-a-fort-impact-420884/" class="flex flex-col h-full rounded-lg overflow-hidden relative bg-grey transition-transform origin-center ease-quad-out duration-300 transform hover:scale-102">
    <div class="article-item-image w-full h-52 object-cover flex-shrink-0">
      <img src="https://radionotredame.net/app/uploads/2022/12/MicrosoftTeams-image-5-768x436.png" alt="" class="w-full h-60 object-cover">
    </div>
    <div class="article-item-content p-5 flex flex-col justify-between h-full">
      <div>
        <p class="text-big font-alata">Des générateurs à fort impact</p>
        <div class="text-smaller mt-4">La guerre en Ukraine et des convois entre la France et l'Ukraine comme soutien face au manque d'électricité.</div>
      </div>
      <div class="mt-4">
        <span class="text-small-2 text-grey-dark tracking-tight">29.12.22</span>
        <span class="text-blue">•</span>
        <span class="text-small-2 text-grey-dark tracking-tight">Tobie Piron</span>
      </div>
    </div>
  </a>
</li>
                  <li class="article-item px-1.5 lg:px-4 flex-shrink-0 swiper-slide">
  <a href="https://radionotredame.net/2022/actualite/un-cadeau-dans-lere-du-temps-420706/" class="flex flex-col h-full rounded-lg overflow-hidden relative bg-grey transition-transform origin-center ease-quad-out duration-300 transform hover:scale-102">
    <div class="article-item-image w-full h-52 object-cover flex-shrink-0">
      <img src="https://radionotredame.net/app/uploads/2022/12/christmas-3015776_1280-768x503.jpg" alt="" class="w-full h-60 object-cover">
    </div>
    <div class="article-item-content p-5 flex flex-col justify-between h-full">
      <div>
        <p class="text-big font-alata">Un cadeau dans l’ère du temps</p>
        <div class="text-smaller mt-4">Noël, fête hors du temps. Fête célébrée par les catholiques mais pas seulement, l’image du Père Noël et sa légende…</div>
      </div>
      <div class="mt-4">
        <span class="text-small-2 text-grey-dark tracking-tight">27.12.22</span>
        <span class="text-blue">•</span>
        <span class="text-small-2 text-grey-dark tracking-tight">Tobie Piron</span>
      </div>
    </div>
  </a>
</li>
                  <li class="article-item px-1.5 lg:px-4 flex-shrink-0 swiper-slide">
  <a href="https://radionotredame.net/2022/actualite/le-noel-chretien-le-bourgeois-gentilhomme-et-du-cirque-420198/" class="flex flex-col h-full rounded-lg overflow-hidden relative bg-grey transition-transform origin-center ease-quad-out duration-300 transform hover:scale-102">
    <div class="article-item-image w-full h-52 object-cover flex-shrink-0">
      <img src="https://radionotredame.net/app/uploads/2022/12/Le-bourgeois-gentilhomme.jpg" alt="" class="w-full h-60 object-cover">
    </div>
    <div class="article-item-content p-5 flex flex-col justify-between h-full">
      <div>
        <p class="text-big font-alata">Le Noël chrétien, le Bourgeois Gentilhomme et du cirque</p>
        <div class="text-smaller mt-4">Que retenir de la matinale de ce jeudi 22 décembre ?</div>
      </div>
      <div class="mt-4">
        <span class="text-small-2 text-grey-dark tracking-tight">22.12.22</span>
        <span class="text-blue">•</span>
        <span class="text-small-2 text-grey-dark tracking-tight">Tobie Piron</span>
      </div>
    </div>
  </a>
</li>
                  <li class="article-item px-1.5 lg:px-4 flex-shrink-0 swiper-slide">
  <a href="https://radionotredame.net/2022/actualite/la-philosophie-du-quotidien-la-fin-de-vie-et-la-planete-mars-419929/" class="flex flex-col h-full rounded-lg overflow-hidden relative bg-grey transition-transform origin-center ease-quad-out duration-300 transform hover:scale-102">
    <div class="article-item-image w-full h-52 object-cover flex-shrink-0">
      <img src="https://radionotredame.net/app/uploads/2022/12/1080px-Mars_Valles_Marineris_EDIT-768x768.jpg" alt="" class="w-full h-60 object-cover">
    </div>
    <div class="article-item-content p-5 flex flex-col justify-between h-full">
      <div>
        <p class="text-big font-alata">La philosophie du quotidien, la fin de vie et la planète Mars.</p>
        <div class="text-smaller mt-4">Que retenir de la matinale de ce mercredi 21 décembre ?</div>
      </div>
      <div class="mt-4">
        <span class="text-small-2 text-grey-dark tracking-tight">21.12.22</span>
        <span class="text-blue">•</span>
        <span class="text-small-2 text-grey-dark tracking-tight">Tobie Piron</span>
      </div>
    </div>
  </a>
</li>
                  </ul>
  </div>
</section>
</div>
    </main>
</div>

<footer class="relative site-footer content-info text-white py-10 pb-24 lg:pb-16 px-site-padding-mobile lg:px-site-padding flex flex-col justify-center items-center max-w-site-max-width mx-auto">
  <div class="xl:absolute xl:left-0 xl:ml-2">
    <a href="https://radionotredame.net/" class="custom-logo-link" rel="home"><img width="356" height="162" src="https://radionotredame.net/app/uploads/2022/02/cropped-logoRND.png" class="custom-logo" alt="Radio Notre Dame" srcset="https://radionotredame.net/app/uploads/2022/02/cropped-logoRND.png 356w, https://radionotredame.net/app/uploads/2022/02/cropped-logoRND-300x137.png 300w" sizes="(max-width: 356px) 100vw, 356px" /></a>
  </div>
  <div class="container flex flex-col items-center">
    <ul class="menu flex flex-wrap justify-center lg:w-3/5 footer-primary-nav">
          <li class="menu-item  ">
        <a href="https://radionotredame.net/la-radio/"
           
           class="py-2 px-4 text-small lg:text-big hover:opacity-60 transition-opacity ease-quad-out flex items-center">
                    Qui sommes-nous ?
        </a>
      </li>
          <li class="menu-item  ">
        <a href="https://radionotredame.net/nous-soutenir/faire-un-don/"
           target=_blank
           class="py-2 px-4 text-small lg:text-big hover:opacity-60 transition-opacity ease-quad-out flex items-center">
                      <div class="img-container">
              <span class="text-white mr-2 flex w-4 relative top-px"><img src="https://radionotredame.net/app/uploads/2022/02/heart-white.svg"></span>
            </div>
                    Faire un don
        </a>
      </li>
          <li class="menu-item  ">
        <a href="https://radionotredame.net/partenaires/"
           
           class="py-2 px-4 text-small lg:text-big hover:opacity-60 transition-opacity ease-quad-out flex items-center">
                    Nos Partenaires
        </a>
      </li>
          <li class="menu-item  ">
        <a href="https://radionotredame.net/agenda/"
           
           class="py-2 px-4 text-small lg:text-big hover:opacity-60 transition-opacity ease-quad-out flex items-center">
                    Agenda
        </a>
      </li>
          <li class="menu-item  ">
        <a href="https://radionotredame.net/contact/"
           
           class="py-2 px-4 text-small lg:text-big hover:opacity-60 transition-opacity ease-quad-out flex items-center">
                    Contact
        </a>
      </li>
          <li class="menu-item  ">
        <a href="https://radionotredame.net/installer-lapplication/"
           
           class="py-2 px-4 text-small lg:text-big hover:opacity-60 transition-opacity ease-quad-out flex items-center">
                      <div class="img-container">
              <span class="text-white mr-2 flex w-4 relative top-px"><img src="https://radionotredame.net/app/uploads/2022/06/phone.svg"></span>
            </div>
                    Installer l’appli
        </a>
      </li>
      </ul>


      <ul class="menu flex flex-wrap justify-center lg:w-3/5 footer-secondary-nav hidden">
              <li class="menu-item  ">
          <a href="https://radionotredame.net/contact/"
             
             class="py-2 px-4 text-small lg:text-big hover:opacity-60 transition-opacity ease-quad-out flex items-center">
                        Contact
          </a>
        </li>
              <li class="menu-item  ">
          <a href="https://radionotredame.net/la-radio/"
             
             class="py-2 px-4 text-small lg:text-big hover:opacity-60 transition-opacity ease-quad-out flex items-center">
                        Qui sommes-nous ?
          </a>
        </li>
              <li class="menu-item  ">
          <a href="https://radionotredame.net/installer-lapplication/"
             
             class="py-2 px-4 text-small lg:text-big hover:opacity-60 transition-opacity ease-quad-out flex items-center">
                        Installer l’application
          </a>
        </li>
          </ul>
  
        <ul class="flex mt-6">
                    <li>
          <a href="https://fr-fr.facebook.com/radionotredame/" class="border rounded-full border-white p-2 w-11 h-11 flex justify-center items-center mx-3 relative transition-transform origin-center ease-quad-out transform hover:scale-110">
            <img src="https://radionotredame.net/app/uploads/2022/02/logo_facebook.svg" alt="logo_facebook-2" style="filter: invert(1);" class="transform scale-75">
          </a>
        </li>
                    <li>
          <a href="https://twitter.com/radionotredame" class="border rounded-full border-white p-2 w-11 h-11 flex justify-center items-center mx-3 relative transition-transform origin-center ease-quad-out transform hover:scale-110">
            <img src="https://radionotredame.net/app/uploads/2022/02/logo_twitter.svg" alt="logo_twitter-2" style="filter: invert(1);" class="transform scale-75">
          </a>
        </li>
                    <li>
          <a href="https://www.youtube.com/user/NotreDameRadio" class="border rounded-full border-white p-2 w-11 h-11 flex justify-center items-center mx-3 relative transition-transform origin-center ease-quad-out transform hover:scale-110">
            <img src="https://radionotredame.net/app/uploads/2022/02/logo_youtube.svg" alt="logo_youtube-2" style="filter: invert(1);" class="transform scale-75">
          </a>
        </li>
                    <li>
          <a href="https://www.instagram.com/radio_notre_dame/" class="border rounded-full border-white p-2 w-11 h-11 flex justify-center items-center mx-3 relative transition-transform origin-center ease-quad-out transform hover:scale-110">
            <img src="https://radionotredame.net/app/uploads/2022/02/logo_instagram.svg" alt="logo_instagram-2" style="filter: invert(1);" class="transform scale-75">
          </a>
        </li>
                    <li>
          <a href="/feed/" class="border rounded-full border-white p-2 w-11 h-11 flex justify-center items-center mx-3 relative transition-transform origin-center ease-quad-out transform hover:scale-110">
            <img src="https://radionotredame.net/app/uploads/2022/04/RSS-1.svg" alt="rss-1" style="filter: invert(1);" class="transform scale-75">
          </a>
        </li>
          </ul>
    
    <p class="text-smaller-2 lg:text-small flex flex-col items-center lg:block text-center lg-text-left mt-8">
      &copy; 2022 Radio Notre Dame, Tous droits réservés
      &nbsp; <span class="hidden md:inline"> | </span>&nbsp;
      <a href="https://radionotredame.net/mentions-legales/" class="hover:opacity-60 transition-opacity ease-quad-out">Mentions légales</a>
      &nbsp; <span class="hidden md:inline"> | </span>&nbsp;
      <a href="https://radionotredame.net/plan-du-site/" class="hover:opacity-60 transition-opacity ease-quad-out">Plan du site</a>
    </p>
  </div>
</footer>

<button id="scrollToTop" class="opacity-0 transition-opacity" title="Retourner en haut"><?xml version="1.0" encoding="UTF-8"?>
<svg id="SVGDoc" width="22" height="36" xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:avocode="https://avocode.com/" viewBox="0 0 22 36"><defs></defs><desc>Generated with Avocode.</desc><g><g transform="rotate(-90 11 18)"><title>Path</title><path d="M25.15125,17.42725v0v0l-6.5332,-6.50146c-0.23474,-0.30566 -0.61365,-0.3374 -0.92114,-0.10303c-0.27405,0.23486 -0.30603,0.64746 -0.07129,0.92139c0.02185,0.02539 0.04565,0.04932 0.07129,0.07129l5.41602,5.42236v0h-25.86523c-0.36072,0 -0.65332,0.29248 -0.65332,0.68799c0,0.32617 0.2926,0.61865 0.65332,0.61865h25.86523v0l-5.41602,5.38135c-0.27405,0.26953 -0.30603,0.68213 -0.07129,1c0.23474,0.22998 0.64709,0.26221 0.92114,0c0.02563,0 0.04944,0 0.07129,0l6.53333,-6.57715c0.25317,-0.25488 0.25317,-0.6665 -0.00012,-0.92139z" fill="#3e78ed" fill-opacity="1"></path><path d="M25.15125,17.42725v0v0l-6.5332,-6.50146c-0.23474,-0.30566 -0.61365,-0.3374 -0.92114,-0.10303c-0.27405,0.23486 -0.30603,0.64746 -0.07129,0.92139c0.02185,0.02539 0.04565,0.04932 0.07129,0.07129l5.41602,5.42236v0h-25.86523c-0.36072,0 -0.65332,0.29248 -0.65332,0.68799c0,0.32617 0.2926,0.61865 0.65332,0.61865h25.86523v0l-5.41602,5.38135c-0.27405,0.26953 -0.30603,0.68213 -0.07129,1c0.23474,0.22998 0.64709,0.26221 0.92114,0c0.02563,0 0.04944,0 0.07129,0l6.53333,-6.57715c0.25317,-0.25488 0.25317,-0.6665 -0.00012,-0.92139z" fill-opacity="0" fill="#ffffff" stroke-dashoffset="0" stroke-dasharray="" stroke-linejoin="miter" stroke-linecap="butt" stroke-opacity="1" stroke="#3e78ed" stroke-miterlimit="20" stroke-width="0.30000001192092896"></path></g></g></svg></button>


      </div>
    </div>

        <pwa-install class="hidden js-popin-pwa" id="install-component"></pwa-install>
<script async defer>
  const ref = document.getElementById('install-component');
  ref.manifestpath = "https://radionotredame.net/manifest.json";
</script><script src='https://radionotredame.net/app/plugins/wp-seopress/assets/js/seopress-cookies.min.js?ver=5.9.0.3' id='seopress-cookies-js'></script>
<script id='seopress-cookies-ajax-js-extra'>
var seopressAjaxGAUserConsent = {"seopress_nonce":"a18cc07543","seopress_cookies_user_consent":"https:\/\/radionotredame.net\/wp\/wp-admin\/admin-ajax.php","seopress_cookies_expiration_days":"30"};
</script>
<script src='https://radionotredame.net/app/plugins/wp-seopress/assets/js/seopress-cookies-ajax.min.js?ver=5.9.0.3' id='seopress-cookies-ajax-js'></script>
<script id='sage/vendor.js-js-before'>
!function(e){function r(r){for(var n,l,f=r[0],i=r[1],a=r[2],c=0,s=[];c<f.length;c++)l=f[c],Object.prototype.hasOwnProperty.call(o,l)&&o[l]&&s.push(o[l][0]),o[l]=0;for(n in i)Object.prototype.hasOwnProperty.call(i,n)&&(e[n]=i[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,a||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,f=1;f<t.length;f++){var i=t[f];0!==o[i]&&(n=!1)}n&&(u.splice(r--,1),e=l(l.s=t[0]))}return e}var n={},o={0:0},u=[];function l(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.m=e,l.c=n,l.d=function(e,r,t){l.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(e,r){if(1&r&&(e=l(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(l.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)l.d(t,n,function(r){return e[r]}.bind(null,n));return t},l.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(r,"a",r),r},l.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},l.p="/";var f=window.webpackJsonp=window.webpackJsonp||[],i=f.push.bind(f);f.push=r,f=f.slice();for(var a=0;a<f.length;a++)r(f[a]);var p=i;t()}([]);
</script>
<script src='https://radionotredame.net/app/themes/radionotredame/dist/scripts/vendor.js?id=8fd6dd89825f158389ee' id='sage/vendor.js-js'></script>
<script src='https://radionotredame.net/app/themes/radionotredame/dist/scripts/app.js?id=9d4034154316293e46ce' id='sage/app.js-js'></script>
<script src='//unpkg.com/alpinejs' id='sage/alpine.js-js'></script>
<script id='live-player-refresh-js-extra'>
var _livePlayerApi = {"utc_offset":"3600000","episodes":"https:\/\/radionotredame.net\/wp-json\/wp\/v2\/episodes"};
</script>
<script src='https://radionotredame.net/app/themes/radionotredame/dist/scripts/live-player-refresh.js?id=efa6dfbc156e5567717b' id='live-player-refresh-js'></script>
<script id='musique-sacree-refresh-js-extra'>
var _musicPlayerApi = {"tracks":"https:\/\/windu.radionotredame.net\/status-json.xsl?mount=\/RadioNotreDame-MusiqueSacree.mp3"};
</script>
<script src='https://radionotredame.net/app/themes/radionotredame/dist/scripts/musique-sacree-refresh.js?id=54515956246b8910d3f5' id='musique-sacree-refresh-js'></script>

    <div class="app-player"></div>
  </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1672344325 -->