<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
	<meta charset="UTF-8">
	<meta name=viewport content="width=device-width,initial-scale=1"/>
	<title>Leçon monastique en période de crise &#8211; Radio Notre Dame</title>
<link rel='stylesheet' id='radionotredame-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C400italic&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='radionotredame-css'  href='https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/css/main.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/js/main.js?ver=1.3.3'></script>
<link rel='https://api.w.org/' href='https://radionotredame.net/wp-json/' />
<link rel="canonical" href="https://radionotredame.net/2020/actualite/lecon-monastique-en-periode-de-crise-272026/" />
<link rel="alternate" type="application/json+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2020%2Factualite%2Flecon-monastique-en-periode-de-crise-272026%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2020%2Factualite%2Flecon-monastique-en-periode-de-crise-272026%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Radio Notre Dame" href="https://radionotredame.net/feed/"/>
<link rel="icon" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta name="description" content="Les moines et moniales, à distance du monde dans leurs monastères, seraient-ils∙elles à l’abri de la pandémie qui nous confine aujourd’hui ?"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@radionotredame"><meta property="og:title" content="Leçon monastique en période de crise"><meta property="og:type" content="article"><meta property="og:image" content="https://radionotredame.net/wp-content/uploads/2020/05/monastery-3130879_1280.jpg"><meta property="og:url" content="https://radionotredame.net/2020/actualite/lecon-monastique-en-periode-de-crise-272026/"><meta property="og:description" content="Les moines et moniales, à distance du monde dans leurs monastères, seraient-ils∙elles à l’abri de la pandémie qui nous confine aujourd’hui ?"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="Radio Notre Dame"><meta property="article:published_time" content="2020-05-29T10:28:19+00:00"><meta property="article:modified_time" content="2020-05-29T10:28:41+00:00"><meta property="article:tag" content="Actualité"><meta property="article:tag" content="confinement"><meta property="article:tag" content="covid 19"><meta property="article:tag" content="déconfinement"><meta property="article:tag" content="Moines"><meta property="article:tag" content="monastères"></head>
<body class="single single-post postid-272026 single-format-standard wp-custom-logo">
	<header itemscope itemtype="http://schema.org/WebPage">
		<a href="https://radionotredame.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="128" src="https://radionotredame.net/wp-content/uploads/2018/06/radio-notre-dame-logo.png" class="custom-logo" alt="Radio Notre Dame" itemprop="logo" /></a><nav id="header-top-menu" class="header-top-menu with-banner"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li id="menu-item-233889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233889"><a href="https://radionotredame.net/dossier-de-presse-2019-2020/">Dossier de presse</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="https://radionotredame.net/contact/">Contact</a></li>
<li id="menu-item-126743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126743"><a href="https://radionotredame.net/nos-applications-android-et-apple-mobile-et-tablette/">Nos applications Android et Apple (mobile et tablette) font peau neuve</a></li>
<li id="menu-item-60781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60781"><a href="https://radionotredame.net/aide/">Aide</a></li>
</ul><div class="banner"><a href="https://www.pelerinage-national.org/mois-de-marie" target="_blank" rel="noopener"><img src="https://radionotredame.net/wp-content/uploads/2020/05/Bandeau-mois-de-Marie.jpg"></a></div></nav>		<div class="right">
			<a href="https://radionotredame.net/player/" class="live" onclick="return ! window.open(this.href, 'En direct', 'menusbar=no,resizable=yes,width=684,height=680')" target="_blank">le direct</a>
			<button onclick="this.classList.toggle( 'expanded' ); return false;"><span class="screen-reader-text">Autres flux</span><span class="open">&#9660;</span><span class="close">&#9650;</span></button>
			<a href="https://radionotredame.net/player/musique-sacree/" class="live musique-sacree" onclick="return ! window.open(this.href, '', 'menusbar=no,resizable=yes,width=684,height=680')" target="_blank">Musique sacrée</a>
			<nav class="social-links">
				<h3 class="screen-reader-text">Réseaux sociaux</h3>
				<ul><li class="twitter"><a rel="me" href="https://twitter.com/radionotredame"><span class="screen-reader-text">Suivez-nous sur Twitter !</span></a><li class="facebook"><a rel="me" href="https://fr-fr.facebook.com/radionotredame/"><span class="screen-reader-text">Suivez-nous sur Facebook !</span></a><li class="youtube"><a rel="me" href="https://www.youtube.com/user/NotreDameRadio"><span class="screen-reader-text">Abonnez-vous à notre chaîne YouTube !</span></a><li class="instagram"><a rel="me" href="https://www.instagram.com/radio_notre_dame/"><span class="screen-reader-text">Suivez-nous sur Instagram !</span></a><li class="rss"><a rel="me" href="https://radionotredame.net/feed/"><span class="screen-reader-text">Abonnez-vous à notre flux RSS !</span></a></ul>
			</nav>
		</div>
			</header>

	<div class="navbar">
		<div class="inside">
			<nav id="header-main-menu" class="header-main-menu"><h3 class="screen-reader-text">Menu de navigation principal</h3><ul><li id="menu-item-10" class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Accueil</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="/actualites/">Actu</a>
<ul class="sub-menu">
	<li id="menu-item-107604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107604"><a href="https://radionotredame.net/actualites/">A la Une</a></li>
	<li id="menu-item-60656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60656"><a href="https://radionotredame.net/mot/pape-francois/">Vatican</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a href="/programmes/">Programmes</a>
<ul class="sub-menu">
	<li id="menu-item-64370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64370"><a href="http://radionotredame.net/agenda/">Agenda</a></li>
	<li id="menu-item-104640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104640"><a href="https://radionotredame.net/la-radio/equipe-de-radio-notre-dame/">L&rsquo;équipe</a></li>
	<li id="menu-item-164608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164608"><a href="https://radionotredame.net/offres-demploi/">Offres d&#8217;emploi /bénévolat</a></li>
	<li id="menu-item-104641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104641"><a href="https://radionotredame.net/grille-des-programmes/">La grille des programmes</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="/programmes/">Par horaire</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/emissions/">Par émission</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="/themes/">Par thème</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="/animateurs/">Par animateur</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="/programmes/">Comment réécouter</a></li>
</ul>
</li>
<li id="menu-item-76765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76765"><a href="https://radionotredame.net/podcasts/">Podcasts</a></li>
<li id="menu-item-135868" class="icon-donate-heart menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135868"><a href="https://radionotredame.net/aidez-nous/">Faire un Don</a>
<ul class="sub-menu">
	<li id="menu-item-144572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144572"><a href="https://radionotredame.net/aidez-nous/leguer-a-ma-radio-pour-transmettre-ma-foi/">Info Legs</a></li>
</ul>
</li>
<li id="menu-item-202725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202725"><a href="https://radionotredame.net/international/">RND International</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://radionotredame.net/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			<script>new SiteNavigation( document.getElementById( 'header-main-menu' ) );</script>
		</div>
	</div>


<section class="main">
	<div class="inside with-sidebar">
		<aside class="sidebar">
	<div class="boxed">
	<article class="widget-post-details">
		<header>
			<h3>À propos</h3>
		</header>
		<p>Publié le 29 mai 2020 à 10h28 par <a href="https://radionotredame.net/author/la-redaction-de-radio-notre-dame/" title="Articles par La Rédaction Radio Notre Dame" rel="author">La Rédaction Radio Notre Dame</a></p>	</article>
</div>
<div class="boxed">
	<section class="widget-share">
		<header>
			<h3>Partager</h3>
		</header>
		<a href="https://twitter.com/intent/tweet?source=webclient&amp;text=Le%C3%A7on%20monastique%20en%C2%A0p%C3%A9riode%20de%C2%A0crise&amp;url=https%3A%2F%2Fradionotredame.net%2F2020%2Factualite%2Flecon-monastique-en-periode-de-crise-272026%2F" class="social-share twitter" data-id="twitter-272026" data-h="443" data-w="680">
			<span class="screen-reader-text">Partager sur Twitter</span>
			<svg viewBox="0 0 38 38" width="30" height="30">
				<path d="M33 10.4s-1.1 1.8-2.9 2.9c.4 8-5.6 16.7-16.3 16.7-5.4.1-8.8-2.4-8.8-2.4s4.2.8 8.5-2.3c-4.3-.3-5.4-3.9-5.4-3.9s1.2.3 2.6-.1c-4.8-1.2-4.6-5.6-4.6-5.6s1.2.7 2.6.7c-4.4-3.3-1.8-7.5-1.8-7.5s4 5.5 11.9 5.9c-1.1-6.1 6.1-9 9.8-5.1 1.9-.3 3.7-1.4 3.7-1.4s-.6 2-2.6 3.1c1.6-.1 3.3-1 3.3-1z"/>
			</svg>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradionotredame.net%2F2020%2Factualite%2Flecon-monastique-en-periode-de-crise-272026%2F" class="social-share facebook" data-id="facebook-272026" data-h="303" data-w="410">
			<span class="screen-reader-text">Partager sur Facebook</span>
			<svg viewBox="0 0 38 38" width="30" height="30">
				<path d="M27 10.5V6h-4.6c-3.8 0-6.5 2.9-6.5 6.5V15H11v4.3h4.9V32h5.4V19.2H27V15h-5.7v-3c0-.9.6-1.5 1.1-1.5H27z"/>
			</svg>
		</a>
	</section>
</div>

<div class="boxed">
	<article class="widget-term-list">
		<header>
			<h3 class="title">Catégories</h3>
		</header>
		<ul>	<li class="cat-item cat-item-4867"><a href="https://radionotredame.net/actualites/actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-5414"><a href="https://radionotredame.net/actualites/actualite/confinement/" >confinement</a>
</li>
	<li class="cat-item cat-item-5486"><a href="https://radionotredame.net/actualites/actualite/deconfinement/" >déconfinement</a>
</li>
</ul>
	</article>
</div>


<div class="boxed">
	<article class="widget-term-list">
		<header>
			<h3 class="title">Étiquettes</h3>
		</header>
		<ul>	<li class="cat-item cat-item-5407"><a href="https://radionotredame.net/mot/confinement/" >confinement</a>
</li>
	<li class="cat-item cat-item-5388"><a href="https://radionotredame.net/mot/covid-19/" >covid 19</a>
</li>
	<li class="cat-item cat-item-5474"><a href="https://radionotredame.net/mot/deconfinement/" >déconfinement</a>
</li>
	<li class="cat-item cat-item-852"><a href="https://radionotredame.net/mot/moines/" >Moines</a>
</li>
	<li class="cat-item cat-item-5555"><a href="https://radionotredame.net/mot/monasteres/" >monastères</a>
</li>
</ul>
	</article>
</div>


<div class="boxed">
	<article class="widget-on-air">
		<header>
			<h3>À l’antenne</h3>
		</header>
		<ul><li><a href="https://radionotredame.net/player/" title="29 mai 2020 : Spéciale Jean-Paul Sartre" onclick="return !window.open(this.href, 'En direct', 'menusbar=no,resizable=yes,width=684,height=680');"><time datetime="2020-05-29T11:03:00+00:00">11h03</time>Culture Club</a></li><li><a href="https://radionotredame.net/emissions/chronique_enfants_du_mekong/29-05-2020/" title="29 mai 2020 : Gros plan sur la situation des réfugiés karens en Birmanie"><time datetime="2020-05-29T11:30:00+00:00">11h30</time>Chronique Les Enfants du Mékong</a></li><li><a href="https://radionotredame.net/emissions/legrandtemoin_court/29-05-2020/" title="29 mai 2020 : Matthias Léridon, conseil en communication"><time datetime="2020-05-29T11:35:00+00:00">11h35</time>Le Grand Témoin</a></li><li><a href="https://radionotredame.net/emissions/angelus/29-05-2020/" title="Émission du 29 mai 2020"><time datetime="2020-05-29T11:58:00+00:00">11h58</time>Angélus, Rorate Caeli ou Regina Coeli</a></li><li><a href="https://radionotredame.net/emissions/chronique_enfants_du_mekong/29-05-2020/" title="29 mai 2020 : Gros plan sur la situation des réfugiés karens en Birmanie"><time datetime="2020-05-29T12:00:00+00:00">12h00</time>Chronique Les Enfants du Mékong</a></li></ul>
	</article>
</div>

<div class="boxed accented">
    <article class="widget-donate">
                <header>
            <h3>Le saviez-vous ?</h3>
        </header>
        <div class="link"><a href="https://radionotredame.net/aidez-nous/"><img src="https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/img/donate-heart.svg" width="94" height="72"></a></div><p>85% de notre financement provient des <strong>dons de nos auditeurs</strong></p>
    </article>
</div>
</aside>

		<div role="main" class="single-post">
			<header>
				<h1>Leçon monastique en période de crise</h1>
			</header>
			<div class="content"><p class="legacy"><a href="https://theconversation.com/profiles/laurent-amiotte-suchet-1084562">Laurent Amiotte-Suchet</a>, <em><a href="https://theconversation.com/institutions/haute-ecole-specialisee-de-suisse-occidentale-hes-so-2620">Haute école spécialisée de Suisse occidentale (HES-SO)</a></em> et <a href="https://theconversation.com/profiles/annick-anchisi-1084565">Annick Anchisi</a>, <em><a href="https://theconversation.com/institutions/haute-ecole-specialisee-de-suisse-occidentale-hes-so-2620">Haute école spécialisée de Suisse occidentale (HES-SO)</a></em></p>
<h2>Les moines et moniales, à distance du monde dans leurs monastères, seraient-ils∙elles à l’abri de la pandémie qui nous confine aujourd’hui ?</h2>
<p><span id="more-272026"></span></p>
<p>On serait tenté de le penser. Mais si la clôture protège, elle n’est pas une barrière imperméable. Les communautés monastiques entretiennent de nombreux liens avec les sociétés dans lesquelles elles s’inscrivent et subissent donc elles aussi les conséquences de l’épidémie du Covid-19. Pourtant, le mode de vie singulier de ces hommes et de ces femmes est régulièrement évoqué par les <a href="http://www.lavie.fr/religion/catholicisme/confinement-les-conseils-des-moines-23-03-2020-104842_16.php">médias</a> comme l’illustration exemplaire d’un confinement maîtrisé. Les monastères se différencieraient-ils ainsi des Églises, qui doivent se résigner à fermer leurs portes en espérant des temps plus cléments ?</p>
<h2>Les religions face à la crise</h2>
<p>À chaque fois que survient une crise qui ébranle les structures sociales, le rôle joué par les religions est scruté par les médias. Tantôt communautés solidaires et rassurantes face à l’épreuve, tantôt entreprises conquérantes exploitant les malheurs et les discordes à des fins prosélytes, les divers groupes religieux sont requalifiés à l’aune de leur capacité à colmater ou élargir les fissures du déséquilibre sociétal que l’<a href="https://arodes.hes-so.ch/record/3756">événement fait surgir</a>.</p>
<p>La crise sanitaire mondiale n’a pas manqué d’interroger le rôle des rassemblements religieux. Dans l’est de la France, une semaine de prière évangélique a été identifiée comme étant <a href="https://www.lemonde.fr/societe/article/2020/03/27/mulhouse-scenario-d-une-contagion_6034722_3224.html%5D">involontairement responsable</a> de la propagation du virus dans la population, pointant du doigt les <a href="https://www.liberation.fr/france/2020/04/12/a-mulhouse-un-rassemblement-evangelique-trop-enfievre_1784912">groupes pentecôtistes</a>, leur foi expressive et leurs cultes charismatiques.</p>
<p>Comme les supporteurs sportifs, les membres des groupes religieux ont pu, ici ou ailleurs, revendiquer leur <a href="https://theconversation.com/coronavirus-how-new-restrictions-on-religious-liberty-vary-across-europe-135879">droit de se rassembler</a>, leur besoin de se retrouver pour affronter la crise, bravant les interdits ou bénéficiant, dans certains pays, d’un traitement de faveur controversé.</p>
<figure class="align-center "><img src="https://images.theconversation.com/files/337875/original/file-20200527-141312-1a398u9.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/337875/original/file-20200527-141312-1a398u9.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/337875/original/file-20200527-141312-1a398u9.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/337875/original/file-20200527-141312-1a398u9.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/337875/original/file-20200527-141312-1a398u9.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/337875/original/file-20200527-141312-1a398u9.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/337875/original/file-20200527-141312-1a398u9.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=3 2262w" alt="" /></p>
<figcaption><span class="caption">Abbaye d’Haute-Rive, Suisse.</span><br />
<span class="attribution"><span class="source">2019 Laurent Amiotte-Suchet</span></span></figcaption>
</figure>
<p>Nombre d’Églises ont rivalisé <a href="https://theconversation.com/quelques-pistes-pour-celebrer-paques-pessah-et-le-ramadan-pendant-le-confinement-135343">d’inventivité</a> pour continuer d’entretenir des liens avec leurs membres : cultes en visioconférence, installations de portraits de paroissiens sur les bancs de l’église, messes diffusées par haut-parleur suivies depuis les parkings, confessions téléphoniques, etc. Le confinement prolongé de la population touche de plein fouet une des fonctions du religieux : celle de rassembler de manière régulière la communauté des fidèles pour lui fournir une grille de lecture du monde et entretenir une identité commune, un « nous » à partager et à revendiquer.</p>
<p>À côté de cet aspect communautaire qui les caractérise – religion vient du latin <em>relegere</em> (rassembler) ou <em>religare</em> (relier) – les pratiques religieuses promeuvent aujourd’hui leurs dimensions épanouissantes, équilibrante voire thérapeutique.</p>
<figure class="align-left "><img src="https://images.theconversation.com/files/337528/original/file-20200526-106811-49m4ia.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/337528/original/file-20200526-106811-49m4ia.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/337528/original/file-20200526-106811-49m4ia.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/337528/original/file-20200526-106811-49m4ia.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=800&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/337528/original/file-20200526-106811-49m4ia.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/337528/original/file-20200526-106811-49m4ia.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/337528/original/file-20200526-106811-49m4ia.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1005&amp;fit=crop&amp;dpr=3 2262w" alt="" /></p>
<figcaption><span class="caption">Abbaye La Pierre-qui-Vire (Saint-Léger-Vauban, Bourgogne).</span><br />
<span class="attribution"><span class="source">2019 Laurent Amiotte-Suchet</span></span></figcaption>
</figure>
<p>Tentatives de résolution des grandes questions existentielles, les spiritualités contemporaines sont pourvoyeuses de techniques de bien-être et de réponses concernant le sens l’existence, du bien et du mal, de la félicité et de l’infortune, de la vie et de la mort.</p>
<p>Dans une crise sanitaire comme celle du Covid-19, en dehors des « remèdes » plus ou moins douteux proposés sur la toile par divers « thérapeutes », les spiritualités présentent les bienfaits de leurs pratiques et idéaux de vie pour vivre le confinement et se maintenir en santé.</p>
<p>Exercices de méditation, régimes alimentaires et jeûnes purifiants, activités de recentrement corporel ou de développement personnel, etc., le confinement imposé constituerait une opportunité pour chacun∙e de repenser le sens de son existence, de renouer avec un certain équilibre, de retrouver les valeurs essentielles et ainsi, de réorienter sa vie.</p>
<hr />
<p><em><br />
<strong><br />
À lire aussi :<br />
<a href="https://theconversation.com/le-dehors-au-dedans-meditation-de-pleine-conscience-et-souffle-a-lere-du-covid-19-134605">Le dehors au dedans : méditation de pleine conscience et souffle à l’ère du Covid-19</a><br />
</strong><br />
</em></p>
<hr />
<h2>Vitrine sur un monde monastique en rupture</h2>
<p>Dans un tel contexte, la vie monastique contemporaine peut se présenter comme une performance inspirante. De tradition orientale ou chrétienne, les monastères constituent des espaces de vie séparés de la contemporanéité du monde. Isolés en montagne, à la campagne ou à l’inverse inscrits au cœur des villes, ce sont des lieux clôturés où vit et travaille une communauté d’hommes ou de femmes ayant fait le choix, en principe irréversible, de centrer leur existence sur la pratique spirituelle.</p>
<figure class="align-center "><img src="https://images.theconversation.com/files/337879/original/file-20200527-141316-13qitth.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/337879/original/file-20200527-141316-13qitth.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/337879/original/file-20200527-141316-13qitth.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/337879/original/file-20200527-141316-13qitth.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/337879/original/file-20200527-141316-13qitth.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/337879/original/file-20200527-141316-13qitth.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/337879/original/file-20200527-141316-13qitth.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=3 2262w" alt="" /></p>
<figcaption><span class="caption">Le monastère et sa clôture.</span><br />
<span class="attribution"><span class="source">Annick Anchisi, 2019</span></span></figcaption>
</figure>
<p>Dans le catholicisme romain, moines et moniales ont ainsi prononcé des vœux de pauvreté, de chasteté, d’obéissance et de stabilité. Ils∙elles se sont donc astreint∙e∙s, solennellement, à ne jamais s’enrichir personnellement, à ne pas avoir de descendance, à subordonner leur libre arbitre aux décisions de leur supérieur∙e et à passer l’entièreté de leur existence dans un même lieu. Ce choix de vie singulier, cet assujettissement volontaire et radical, fait opposition aux fondements sociaux qui ont cours dans les sociétés démocratiques, capitalistes et sécularisées. Or, c’est justement sur cette singularité contre-culturelle que s’appuient ces athlètes de la vie contemplative pour mettre en évidence, aujourd’hui – et en particulier pendant cette période de confinement – la robustesse de leur choix de vie exceptionnel.</p>
<p>De récents <a href="https://www.rts.ch/play/tv/19h30/video/comment-vivre-au-mieux-le-confinement-les-conseils-dune-sur-dominicaine-?id=11233543">reportages télévisés</a> ont entrouvert une fenêtre sur la vie monastique. On a pu voir des hommes et de femmes soucieux∙euses du monde qui les entoure tout en étant passablement amusé∙e∙s par les déstabilisations de nos vies récemment confinées. À travers les images de ces communautés, qui travaillent et cultivent leur jardin, on découvre des vies rythmées par la cloche qui annonce les divers temps de la vie contemplative. Travailler, prier, prendre ses repas, se reposer, méditer et se former, tout cela en silence, tels sont les ingrédients de cette vie exemplaire qui nous est donnée en modèle afin d’inspirer nos aspirations.</p>
<h2>De l’autre côté des murs</h2>
<p>Si la sérénité qui semble se dégager de ces lieux a de quoi séduire, elle passe néanmoins sous silence certains risques qui touchent également ces communautés traditionnellement confinées, comme le met en évidence <a href="https://vieillirmonastere.hesav.ch">notre enquête ethnographique</a> menée dans les monastères de Suisse romande et de Bourgogne Franche-Comté depuis 2018 (recherche FNS, Division I, <a href="http://p3.snf.ch/project-179047">projet n° 179047</a>).</p>
<figure class="align-right "><img src="https://images.theconversation.com/files/337877/original/file-20200527-141275-6psy7l.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/337877/original/file-20200527-141275-6psy7l.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=799&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/337877/original/file-20200527-141275-6psy7l.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=799&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/337877/original/file-20200527-141275-6psy7l.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=799&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/337877/original/file-20200527-141275-6psy7l.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1004&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/337877/original/file-20200527-141275-6psy7l.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1004&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/337877/original/file-20200527-141275-6psy7l.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1004&amp;fit=crop&amp;dpr=3 2262w" alt="" /></p>
<figcaption><span class="caption">Enquêter de l’autre côté de la grille.</span><br />
<span class="attribution"><span class="source">Annick Anchisi, 2019</span></span></figcaption>
</figure>
<p>Le cloître peut apparaître comme un rempart efficace contre les perturbations venant de l’extérieur. Mais, sous la force du besoin, la clôture est aujourd’hui plus poreuse qu’elle ne l’était autrefois. Affectés par la <a href="http://www.fides.org/en/news/64944-VATICAN_CATHOLIC_CHURCH_STATISTICS_2018">chute des vocations religieuses</a> depuis un demi-siècle, les monastères vieillissent. La prise en charge traditionnelle des membres âgés par les plus jeunes est rarement suffisante. Le travail se reportant sur les plus valides, le recours à des salarié∙e∙s ou des laïques bénévoles est souvent nécessaire pour accomplir diverses tâches (cuisine, entretien des lieux, ménage, etc.).</p>
<p>Dans presque tous les monastères où nous avons séjourné, du personnel entre et sort régulièrement : aides-soignantes, infirmières et médecins pour des frères ou sœurs âgé∙e∙s, employé∙e∙s du magasin monastique ou de l’hôtellerie, femmes de ménage. En cas d’épidémie, telle qu’on la connaît actuellement, s’il est possible de mettre un membre en quarantaine à l’infirmerie, il n’est pas admis en principe qu’il sorte du monastère, sauf si sa situation médicale exige une hospitalisation. La gestion d’une maladie infectieuse en interne, dans un espace clôturé où des hommes et des femmes vivent et travaillent en communauté, n’est pas aisée. Derrière la vitrine et pour faire face aux réalités pratiques et sanitaires, la vie monastique se dé-clôture donc plus qu’elle n’aime à le reconnaître.</p>
<p>En d’autres termes, si cette vie communautaire, solidaire et idéalement autarcique est bien à même de nous donner quelques leçons en cette période de crise, elle n’est pas pour autant totalement séparée du monde. À l’heure où les églises, temples, synagogues et mosquées ferment leurs portes, privant leurs fidèles de la possibilité de se rassembler, les monastères sont contraints de retrouver l’imperméabilité de la clôture d’antan.</p>
<p>Les moines et moniales ne peuvent plus bénéficier de l’aide des tiers (salariés ou bénévoles) dont ils∙elles ont besoin et se trouvent également privé∙e∙s des ressources de leurs hôtelleries, de leurs magasins et de leurs offices religieux, sur lesquelles reposent en grande partie leur <a href="http://www.lavie.fr/religion/catholicisme/de-quoi-vivent-les-moines-25-01-2019-95965_16.php">modèle économique</a>.</p>
<p>La crise sanitaire mondiale menace aussi l’utopie d’un nouveau modèle que ces hommes et ces femmes, expert∙e∙s en confinement prolongé, pourraient nous donner envie d’expérimenter.<!-- Ci-dessous se trouve le compteur de pages de The Conversation. Veuillez ne pas l'enlever. --><img style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important;" src="https://counter.theconversation.com/content/138737/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" /><!-- Fin du code. Si vous ne voyez aucun code ci-dessus, veuillez obtenir un nouveau code dans l'onglet « Avancé » après avoir cliqué sur le bouton « Republier ». Le compteur de pages ne collecte aucune donnée personnelle. Plus d'informations : http://theconversation.com/republishing-guidelines --></p>
<p><a href="https://theconversation.com/profiles/laurent-amiotte-suchet-1084562">Laurent Amiotte-Suchet</a>, Sociologue, chargé de recherche, Haute école de santé Vaud (HESAV &#8211; HES-SO), <em><a href="https://theconversation.com/institutions/haute-ecole-specialisee-de-suisse-occidentale-hes-so-2620">Haute école spécialisée de Suisse occidentale (HES-SO)</a></em> et <a href="https://theconversation.com/profiles/annick-anchisi-1084565">Annick Anchisi</a>, Sociologue, infirmière, professeure à la Haute Ecole de Santé Vaud, <em><a href="https://theconversation.com/institutions/haute-ecole-specialisee-de-suisse-occidentale-hes-so-2620">Haute école spécialisée de Suisse occidentale (HES-SO)</a></em></p>
<p>Cet article est republié à partir de <a href="https://theconversation.com">The Conversation</a> sous licence Creative Commons. Lire l’<a href="https://theconversation.com/lecon-monastique-en-periode-de-crise-138737">article original</a>.</p>
</div>
			<section id="commentaires" class="comments-section">
	<header>
		<h3 class="titles">Commentaires</h3>
	</header>

	
					<div id="respond" class="comment-respond">
			<h4 class="reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/actualite/lecon-monastique-en-periode-de-crise-272026/#respond" style="display:none;">Annuler la réponse.</a></small></h4>				<form action="https://radionotredame.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><fieldset class="author-set required">
	<label for="author">Nom</label>
	<input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required="true" required="required" />
</fieldset>

<fieldset class="email-set required">
	<label for="email">Adresse de messagerie</label>
	<input id="email" name="email" type="email" value="" size="30" maxlength="245" aria-required="true" required="required" />
</fieldset>

<fieldset class="comment-set required">
	<label for="comment">Commentaire</label>
	<textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea>
</fieldset>
<fieldset class="url-set">
	<label for="url">Site web</label>
	<input id="url" name="url" type="url" value="" size="30" maxlength="200" />
</fieldset>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='272026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83009cb41a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>				</form>
					</div><!-- #respond -->
		</section>
		</div>
	</div>
</section>

	<footer>
		<div class="inside">
			<div class="top">
				<img src="https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/img/radio-notre-dame-logo-white.png" width="260" height="128" alt="Logo de Radio Notre Dame">
				<nav id="footer-top-menu" class="footer-top-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="/actualites/">Actu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a href="/programmes/">Programmes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76765"><a href="https://radionotredame.net/podcasts/">Podcasts</a></li>
<li class="icon-donate-heart menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135868"><a href="https://radionotredame.net/aidez-nous/">Faire un Don</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202725"><a href="https://radionotredame.net/international/">RND International</a></li>
</ul></nav>				<a href="https://radionotredame.net/aidez-nous/" class="donate"><svg viewBox="0 0 44 38"><path d="M40 3.9C38 2 35.2 1 31.9 1c-1 0-2 .2-3 .5S27 2.3 26 2.8c-.9.6-1.6 1-2.2 1.6-.6.5-1.2 1-1.7 1.5-.6-.6-1.1-1-1.7-1.5-.7-.5-1.3-1-2.2-1.6-.9-.6-1.8-1-2.9-1.3S13.2 1 12.2 1C8.8 1 6 2 4 3.9s-3 4.6-3 7.9c0 1 .2 2.1.6 3.2s.8 2 1.2 2.8c.5.8 1 1.5 1.6 2.3.6.8 1 1.2 1.3 1.5.3.2.5.4.7.5L21.1 36c0 .1 1 1 1 1l1-1 14.5-13.9c.2-.1.4-.3.7-.6.3-.3.7-.8 1.3-1.5.6-.8 1.1-1.5 1.6-2.3.5-.8.9-1.7 1.2-2.8.4-1.1.6-2.2.6-3.2 0-3.3-1-5.9-3-7.8zm-33.2 3c.5-.5 1.1-1 1.8-1.3.7-.4 1.5-.5 2.1-.7.7-.1 1.5-.2 2.2-.2.8 0 1.6.2 2.5.5s1.6.8 2.4 1.5c.7.5 1.4 1.1 1.9 1.6s1 .9 1.4 1.4c.3.3 1.1 1 1.1 1s.8-.7 1.1-1c.4-.5.8-.9 1.4-1.4.5-.5 1.2-1 1.9-1.6.7-.5 1.5-1 2.5-1.5.9-.5 1.7-.5 2.5-.5s1.5.1 2.2.2c.7.1 1.4.4 2.1.7.7.4 1.4.8 1.8 1.3.5.5.9 1.3 1.3 2.2.4.9.5 2 .5 3.2 0 2.5-1.5 5.1-4.2 7.7l-13 12.2L9.4 19.9c-2.8-2.7-4.2-5.4-4.2-7.7 0-1.2.2-2.3.5-3.2.1-.9.6-1.6 1.1-2.1z"></path></svg>J’y crois, je donne</a>
			</div>
			<nav id="footer-main-menu" class="footer-main-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/actualites/">Actualités</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a href="/emissions/">Émissions</a>
<ul class="sub-menu">
	<li id="menu-item-60660" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60660"><a href="https://radionotredame.net/emissions/ecoutedanslanuit/">Ecoute dans la nuit</a></li>
	<li id="menu-item-60659" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60659"><a href="https://radionotredame.net/emissions/foietpsychologie/">Foi et Psychologie</a></li>
	<li id="menu-item-60657" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60657"><a href="https://radionotredame.net/emissions/chapeletendirectdelourdes/">Chapelet de Lourdes</a></li>
	<li id="menu-item-60658" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60658"><a href="https://radionotredame.net/emissions/millequestionsalafoi/">Mille questions à la foi</a></li>
</ul>
</li>
<li id="menu-item-107601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107601"><a href="http://w2.vatican.va/content/vatican/fr.html">Vatican</a></li>
<li id="menu-item-60782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60782"><a href="https://radionotredame.net/prier/">Prier</a>
<ul class="sub-menu">
	<li id="menu-item-60783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60783"><a href="https://radionotredame.net/prier/chapelet/">Chapelet</a></li>
	<li id="menu-item-60784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60784"><a href="https://radionotredame.net/prier/les-prieres-du-chapelet/">Les prières du Chapelet</a></li>
	<li id="menu-item-60785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60785"><a href="https://radionotredame.net/prier/messes-et-offices/">Messes et Offices</a></li>
</ul>
</li>
<li id="menu-item-126744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126744"><a href="https://radionotredame.net/nos-applications-android-et-apple-mobile-et-tablette/">Nos applications Android et Apple (mobile et tablette) font peau neuve</a></li>
</ul></nav>			<div class="responsive">
				<div class="left">
					<p>Retrouvez-nous sur tous les supports</p>
					<svg viewBox="0 0 235 110"><path d="M5 53v45h24V53H5zm22 38H7V56h20v35zM42 30v68h48V30H42zm27 64h-6c-.5 0-1-.5-1-1s.5-1 1-1h6c.5 0 1 .5 1 1s-.5 1-1 1zm17-4H46V34h40v56zM230 91V5H102v86h50v9h-12v5h52v-5h-12v-9h50zm-122-6V11h116v74H108z"></path></svg>
				</div>
				<div class="right">
					<a href="https://radionotredame.net/newsletter/" class="newsletter">Abonnez-vous à notre newsletter</a>
				</div>
			</div><div class="partners"><div class="partner"><a href="http://www.oeuvre-orient.fr/" title="logo de l&rsquo;Oeuvre d&rsquo;Orient"><img src="https://radionotredame.net/wp-content/uploads/2017/02/logo-oeuvre-Orient-site-1.png" alt=""/></a></div><div class="partner"><a href="http://www.enfantsdumekong.com/" title="Logo de l&rsquo;association Enfants du Mékong"><img src="https://radionotredame.net/wp-content/uploads/2016/07/enfants-du-mekong.png" alt="Logo de l&#039;association Enfants du Mékong"/></a></div><div class="partner"><a href="http://www.habitat-humanisme.org/" title="Logo de l&rsquo;association Habitat &#038; Humanisme"><img src="https://radionotredame.net/wp-content/uploads/2016/07/habitat-et-humanisme.png" alt="Logo de l&#039;association Habitat &amp; Humanisme"/></a></div><div class="partner"><a href="http://www.och.fr/" title="OCH"><img src="https://radionotredame.net/wp-content/uploads/2017/02/OCH-2.png" alt=""/></a></div><div class="partner"><a href="http://www.opm-france.org/" title="Logo des OPM"><img src="https://radionotredame.net/wp-content/uploads/2017/01/LOGO-OPM-site-4.jpg" alt=""/></a></div><div class="partner"><a href="http://www.aed-france.org/" title="Logo de l&rsquo;Aide à l&rsquo;Église en Détresse"><img src="https://radionotredame.net/wp-content/uploads/2016/07/aed.png" alt="Logo de l&#039;Aide à l&#039;Église en Détresse"/></a></div><div class="partner"><a href="http://s-c-f.org/" title="Logo du service catholique des funérailles"><img src="https://radionotredame.net/wp-content/uploads/2016/07/service-catholique-des-funerailles.png" alt="Logo du service catholique des funérailles"/></a></div><div class="partner"><a href="http://www.chantiersducardinal.fr/" title="Logo des Chantiers du Cardinal"><img src="https://radionotredame.net/wp-content/uploads/2016/07/chantiers-cardinal.png" alt="Logo des Chantiers du Cardinal"/></a></div><div class="partner"><a href="http://www.flpc-asso.com/" title="IPC"><img src="https://radionotredame.net/wp-content/uploads/2017/02/IPC.png" alt=""/></a></div><div class="partner"><a href="http://croire.la-croix.com/" title="Logo de Croire"><img src="https://radionotredame.net/wp-content/uploads/2016/07/croire.png" alt="Logo de Croire"/></a></div><div class="partner"><a href="http://www.icp.fr/" title="Logo de l&rsquo;Institut Catholique de Paris"><img src="https://radionotredame.net/wp-content/uploads/2016/07/icp.png" alt="Logo de l&#039;Institut Catholique de Paris"/></a></div><div class="partner"><a href="http://www.laprocure.com/" title="Logo de la Librairie La Procure"><img src="https://radionotredame.net/wp-content/uploads/2017/02/logo-procure-site.png" alt=""/></a></div><div class="partner"><a href="https://www.fondationnotredame.fr/" title="Fondation Notre Dame"><img src="https://radionotredame.net/wp-content/uploads/2018/01/FND-logo.gif" alt=""/></a></div><div class="partner"><a href="https://missionsetrangeres.com/" title="Logo MEP &#8211; Blanc complet"><img src="https://radionotredame.net/wp-content/uploads/2019/04/Logo-MEP-Blanc-complet-e1555406878494.png" alt=""/></a></div><div class="partner"><img src="https://radionotredame.net/wp-content/uploads/2019/04/Logo-Fondation-IHDO-transparent-44.png" alt=""/></div></div></div>
		<!-- Tracking -->
		<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26087937"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '478451436049912');
		fbq('track', 'PageView');
	</script>
	<noscript><img height=""1"" width=""1"" style=""display:none""
		src=""https://www.facebook.com/tr?id=478451436049912&ev=PageView&noscript=1""
	/></noscript>
	<!-- End Tracking -->

	</footer>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48155497-2', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=3'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
</body>
</html>
