<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
	<meta charset="UTF-8">
	<meta name=viewport content="width=device-width,initial-scale=1"/>
	<title>Iran, Etats-Unis : une guerre avant deux ans au Moyen Orient ? &#8211; Radio Notre Dame</title>
<link rel='stylesheet' id='radionotredame-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C400italic&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='radionotredame-css'  href='https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/css/main.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/js/main.js?ver=1.3.3'></script>
<link rel='https://api.w.org/' href='https://radionotredame.net/wp-json/' />
<link rel="canonical" href="https://radionotredame.net/2019/geopolitique/iran-etats-unis-une-guerre-avant-deux-ans-au-moyen-orient-221269/" />
<link rel="alternate" type="application/json+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2019%2Fgeopolitique%2Firan-etats-unis-une-guerre-avant-deux-ans-au-moyen-orient-221269%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2019%2Fgeopolitique%2Firan-etats-unis-une-guerre-avant-deux-ans-au-moyen-orient-221269%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Radio Notre Dame" href="https://radionotredame.net/feed/"/>
<link rel="icon" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta name="description" content="Ce pays de 80 millions d’habitants est en proie à une grave crise économique et sociale due à la politique de sanctions américaines et à la sortie des États-Unis de l’accord de Vienne."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@radionotredame"><meta property="og:title" content="Iran, Etats-Unis : une guerre avant deux ans au Moyen Orient ?"><meta property="og:type" content="article"><meta property="og:image" content="https://radionotredame.net/wp-content/uploads/2017/03/chronique-geopolitique.jpg"><meta property="og:url" content="https://radionotredame.net/2019/geopolitique/iran-etats-unis-une-guerre-avant-deux-ans-au-moyen-orient-221269/"><meta property="og:description" content="Ce pays de 80 millions d’habitants est en proie à une grave crise économique et sociale due à la politique de sanctions américaines et à la sortie des États-Unis de l’accord de Vienne."><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="Radio Notre Dame"><meta property="article:published_time" content="2019-06-28T10:34:35+00:00"><meta property="article:modified_time" content="2019-06-28T10:34:35+00:00"><meta property="article:tag" content="Etats-Unis"><meta property="article:tag" content="géopolitique"><meta property="article:tag" content="Guerre"><meta property="article:tag" content="Iran"><meta property="article:tag" content="nucléaire"><meta property="article:tag" content="Trump"></head>
<body class="single single-post postid-221269 single-format-standard wp-custom-logo">
	<header itemscope itemtype="http://schema.org/WebPage">
		<a href="https://radionotredame.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="128" src="https://radionotredame.net/wp-content/uploads/2018/06/radio-notre-dame-logo.png" class="custom-logo" alt="Radio Notre Dame" itemprop="logo" /></a><nav id="header-top-menu" class="header-top-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li id="menu-item-60654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60654"><a href="https://radionotredame.net/la-radio/dossier-de-presse-2017-2018/">Dossier de presse</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="https://radionotredame.net/contact/">Contact</a></li>
<li id="menu-item-126743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126743"><a href="https://radionotredame.net/nos-applications-android-et-apple-mobile-et-tablette/">Nos applications Android et Apple (mobile et tablette)</a></li>
<li id="menu-item-60781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60781"><a href="https://radionotredame.net/aide/">Aide</a></li>
</ul></nav>		<div class="right">
			<a href="https://radionotredame.net/player/" class="live" onclick="return ! window.open(this.href, 'En direct', 'menusbar=no,resizable=yes,width=684,height=680')" target="_blank">le direct</a>
			<button onclick="this.classList.toggle( 'expanded' ); return false;"><span class="screen-reader-text">Autres flux</span><span class="open">&#9660;</span><span class="close">&#9650;</span></button>
			<a href="https://radionotredame.net/player/musique-sacree/" class="live musique-sacree" onclick="return ! window.open(this.href, '', 'menusbar=no,resizable=yes,width=684,height=680')" target="_blank">Musique sacrée</a>
			<nav class="social-links">
				<h3 class="screen-reader-text">Réseaux sociaux</h3>
				<ul><li class="twitter"><a rel="me" href="https://twitter.com/radionotredame"><span class="screen-reader-text">Suivez-nous sur Twitter !</span></a><li class="facebook"><a rel="me" href="https://fr-fr.facebook.com/radionotredame/"><span class="screen-reader-text">Suivez-nous sur Facebook !</span></a><li class="youtube"><a rel="me" href="https://www.youtube.com/user/NotreDameRadio"><span class="screen-reader-text">Abonnez-vous à notre chaîne YouTube !</span></a><li class="instagram"><a rel="me" href="https://www.instagram.com/radio_notre_dame/"><span class="screen-reader-text">Suivez-nous sur Instagram !</span></a><li class="rss"><a rel="me" href="https://radionotredame.net/feed/"><span class="screen-reader-text">Abonnez-vous à notre flux RSS !</span></a></ul>
			</nav>
		</div>
			</header>

	<div class="navbar">
		<div class="inside">
			<nav id="header-main-menu" class="header-main-menu"><h3 class="screen-reader-text">Menu de navigation principal</h3><ul><li id="menu-item-10" class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Accueil</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="/actualites/">Actu</a>
<ul class="sub-menu">
	<li id="menu-item-107604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107604"><a href="https://radionotredame.net/actualites/">A la Une</a></li>
	<li id="menu-item-60656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60656"><a href="https://radionotredame.net/mot/pape-francois/">Vatican</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a href="/programmes/">Programmes</a>
<ul class="sub-menu">
	<li id="menu-item-64370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64370"><a href="http://radionotredame.net/agenda/">Agenda</a></li>
	<li id="menu-item-104640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104640"><a href="https://radionotredame.net/la-radio/equipe-de-radio-notre-dame/">L&rsquo;équipe</a></li>
	<li id="menu-item-164608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164608"><a href="https://radionotredame.net/offres-demploi/">Offres d&#8217;emploi</a></li>
	<li id="menu-item-104641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104641"><a href="https://radionotredame.net/grille-des-programmes/">La grille des programmes</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="/programmes/">Par horaire</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/emissions/">Par émission</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="/themes/">Par thème</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="/animateurs/">Par animateur</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="/programmes/">Comment réécouter</a></li>
</ul>
</li>
<li id="menu-item-76765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76765"><a href="https://radionotredame.net/podcasts/">Podcasts</a></li>
<li id="menu-item-135868" class="icon-donate-heart menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135868"><a href="https://radionotredame.net/aidez-nous/">Faire un Don</a>
<ul class="sub-menu">
	<li id="menu-item-144572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144572"><a href="https://radionotredame.net/aidez-nous/leguer-a-ma-radio-pour-transmettre-ma-foi/">Info Legs</a></li>
</ul>
</li>
<li id="menu-item-202725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202725"><a href="https://radionotredame.net/international/">RND International</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://radionotredame.net/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			<script>new SiteNavigation( document.getElementById( 'header-main-menu' ) );</script>
		</div>
	</div>

<section class="main">
	<div class="inside with-sidebar">
		<aside class="sidebar">
	<div class="boxed">
	<article class="widget-post-details">
		<header>
			<h3>À propos</h3>
		</header>
		<p>Publié le 28 juin 2019 à 10h34 par <a href="https://radionotredame.net/author/hubert-de-beaufort/" title="Articles par Hubert de Beaufort" rel="author">Hubert de Beaufort</a></p>	</article>
</div>
<div class="boxed">
	<section class="widget-share">
		<header>
			<h3>Partager</h3>
		</header>
		<a href="https://twitter.com/intent/tweet?source=webclient&amp;text=Iran%2C%20Etats-Unis%20%3A%20une%20guerre%20avant%20deux%20ans%20au%20Moyen%20Orient%20%3F&amp;url=https%3A%2F%2Fradionotredame.net%2F2019%2Fgeopolitique%2Firan-etats-unis-une-guerre-avant-deux-ans-au-moyen-orient-221269%2F" class="social-share twitter" data-id="twitter-221269" data-h="443" data-w="680">
			<span class="screen-reader-text">Partager sur Twitter</span>
			<svg viewBox="0 0 38 38" width="30" height="30">
				<path d="M33 10.4s-1.1 1.8-2.9 2.9c.4 8-5.6 16.7-16.3 16.7-5.4.1-8.8-2.4-8.8-2.4s4.2.8 8.5-2.3c-4.3-.3-5.4-3.9-5.4-3.9s1.2.3 2.6-.1c-4.8-1.2-4.6-5.6-4.6-5.6s1.2.7 2.6.7c-4.4-3.3-1.8-7.5-1.8-7.5s4 5.5 11.9 5.9c-1.1-6.1 6.1-9 9.8-5.1 1.9-.3 3.7-1.4 3.7-1.4s-.6 2-2.6 3.1c1.6-.1 3.3-1 3.3-1z"/>
			</svg>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradionotredame.net%2F2019%2Fgeopolitique%2Firan-etats-unis-une-guerre-avant-deux-ans-au-moyen-orient-221269%2F" class="social-share facebook" data-id="facebook-221269" data-h="303" data-w="410">
			<span class="screen-reader-text">Partager sur Facebook</span>
			<svg viewBox="0 0 38 38" width="30" height="30">
				<path d="M27 10.5V6h-4.6c-3.8 0-6.5 2.9-6.5 6.5V15H11v4.3h4.9V32h5.4V19.2H27V15h-5.7v-3c0-.9.6-1.5 1.1-1.5H27z"/>
			</svg>
		</a>
	</section>
</div>

<div class="boxed">
	<article class="widget-term-list">
		<header>
			<h3 class="title">Catégorie</h3>
		</header>
		<ul>	<li class="cat-item cat-item-3807"><a href="https://radionotredame.net/actualites/geopolitique/" >géopolitique</a>
</li>
</ul>
	</article>
</div>


<div class="boxed">
	<article class="widget-term-list">
		<header>
			<h3 class="title">Étiquettes</h3>
		</header>
		<ul>	<li class="cat-item cat-item-613"><a href="https://radionotredame.net/mot/etats-unis/" >Etats-Unis</a>
</li>
	<li class="cat-item cat-item-927"><a href="https://radionotredame.net/mot/guerre/" >Guerre</a>
</li>
	<li class="cat-item cat-item-868"><a href="https://radionotredame.net/mot/iran/" >Iran</a>
</li>
	<li class="cat-item cat-item-3810"><a href="https://radionotredame.net/mot/nucleaire/" >nucléaire</a>
</li>
	<li class="cat-item cat-item-3250"><a href="https://radionotredame.net/mot/trump/" >Trump</a>
</li>
</ul>
	</article>
</div>


<div class="boxed">
	<article class="widget-on-air">
		<header>
			<h3>À l’antenne</h3>
		</header>
		<ul><li><a href="https://radionotredame.net/player/" title="Émission du 28 juin 2019 : Avec William Mesguich et Philippe Lelièvre" onclick="return !window.open(this.href, 'En direct', 'menusbar=no,resizable=yes,width=684,height=680');"><time datetime="2019-06-28T11:03:00+00:00">11h03</time>A l’Oeil du Prince</a></li><li><a href="https://radionotredame.net/emissions/chronique_enfants_du_mekong/28-06-2019/" title="Émission du 28 juin 2019 : &laquo;&nbsp;Il faut tout un village pour élever un enfant&nbsp;&raquo;"><time datetime="2019-06-28T11:30:00+00:00">11h30</time>Chronique Les Enfants du Mékong</a></li><li><a href="https://radionotredame.net/emissions/une_media/28-06-2019/" title="Émission du 28 juin 2019"><time datetime="2019-06-28T11:37:00+00:00">11h37</time>A la Une des Medias</a></li><li><a href="https://radionotredame.net/emissions/cafe_serre/28-06-2019/" title="Émission du 28 juin 2019"><time datetime="2019-06-28T11:40:00+00:00">11h40</time>Café Serré</a></li><li><a href="https://radionotredame.net/emissions/angelus/28-06-2019/" title="Émission du 28 juin 2019"><time datetime="2019-06-28T11:58:00+00:00">11h58</time>Angélus, Rorate Caeli ou Regina Coeli</a></li></ul>
	</article>
</div>

<div class="boxed accented">
    <article class="widget-donate">
                <header>
            <h3>Le saviez-vous ?</h3>
        </header>
        <div class="link"><a href="https://radionotredame.net/aidez-nous/"><img src="https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/img/donate-heart.svg" width="94" height="72"></a></div><p>85% de notre financement provient des <strong>dons de nos auditeurs</strong></p>
    </article>
</div>
</aside>

		<div role="main" class="single-post">
			<header>
				<h1>Iran, Etats-Unis : une guerre avant deux ans au Moyen Orient ?</h1>
			</header>
			<div class="content"><h2 style="text-align: justify;"><strong>Ce pays de 80 millions d’habitants est en proie à une grave crise économique et sociale due à la politique de sanctions américaines et à la </strong><strong>sortie des États-Unis de l’accord de Vienne.</strong></h2>
<p><span id="more-221269"></span></p>
<p style="text-align: justify;">Une inflation supérieure à 30%, une croissance négative, des tensions sociales, un environnement des affaires défavorable.</p>
<p style="text-align: justify;">Les gardiens de la révolution, au sein de l’appareil productif et des milieux politiques, freinent l’ouverture de l’économie et la Banque Mondiale place le pays à un niveau de risque élevé.</p>
<p style="text-align: justify;">Concernant l’attaque des pétroliers ; quelle est la vérité ?</p>
<p style="text-align: justify;">Des <em>« actes de sabotage » </em>ont été perpétrés, le 12 mai, contre deux pétroliers saoudiens, un norvégien et un cargo émirien, aux abords de l’Émirat de Fujairah, une  des principautés des Émirats Arabes Unis (EAU). Les attaques n’ont pas fait couler les navires, ni fait de victime.</p>
<p style="text-align: justify;">Nous avons ensuite le drone américain abattu par Téhéran et Donald Trump envoyant son aviation en représailles, puis la rappelant, au dernier moment, pour ne pas déclencher la guerre.</p>
<p style="text-align: justify;">Dernier épisode : l’attaque informatique du Pentagone sur les défenses anti-aériennes de Téhéran, avec des résultats incertains. En riposte l’Iran reprendrait son enrichissement nucléaire.</p>
<p style="text-align: justify;">L’affaire des pétroliers  attaqués demeure mystérieuse et interroge. Comme on le voit sur certaines images diffusées sur les réseaux sociaux, le navire de commerce norvégien – l’<em>Andrea Victory</em> – a été touché, par l’arrière, au niveau de sa ligne de flottaison par une torpille non chargée? Pourquoi avoir visé la poupe, où un compartiment étanche prévient tout événement grave ? Peu médiatisées à ce stade, les investigations, dirigées par les Émirats avec l’aide de plusieurs autres pays, continuent de suivre leur cours, mais ne semblent pas trouver des éléments pour désigner le ou les responsables de ces actes.</p>
<p style="text-align: justify;">Quels sont les pays soupçonnés dans cette affaire ?</p>
<p style="text-align: justify;">Les EAU et l’Arabie saoudite, qui partagent l’hostilité de l’administration américaine à l’égard de Téhéran, se sont abstenus de désigner un coupable. Riyad a condamné un <em>« acte criminel »</em>, tandis qu’Abou Dhabi a appelé la communauté internationale à <em>« empêcher que de telles actions soient commises par des parties cherchant à porter atteinte à la sécurité de la navigation »</em>.</p>
<p style="text-align: justify;">Ces affaires ont été suivies de l’attaque d’un oléoduc saoudien par des drones chargés d’explosifs, envoyés depuis le Yémen par les miliciens Houthistes. Et  la monarchie du Golfe a annoncé avoir intercepté deux missiles balistiques lancés par les insurgés vers son territoire. <em>« Les Houthistes se sont empressés de revendiquer ces attaques, car ils ont tout intérêt à démontrer qu’ils sont plus puissants que leurs ennemis saoudien et qatarien, mais il n’y a pas encore de preuves »,</em> note Sébastien Boussois.</p>
<p style="text-align: justify;">N’oublions pas surtout que la région est une poudrière.</p>
<p style="text-align: justify;">&#8211; La guerre du Yémen, menée indirectement par l’Iran et l’Arabie saoudite.</p>
<p style="text-align: justify;">&#8211; La guerre de Syrie, certes remportée pour l’essentiel par Bachar el Assad, mais où interviennent encore la Turquie, les Kurdes, la Russie et l’Occident.</p>
<p style="text-align: justify;">&#8211; Le Qatar, à la politique aussi trouble qu’imprévisible.</p>
<p style="text-align: justify;">Le pétrole de la région reste une donnée géopolitique majeure  et l’embrasement de la région oblige à admettre que les prévisions des analystes, annonçant une guerre avant deux ans, doivent, malheureusement, être prises en considération, car la Maison Blanche joue avec le feu.</p>
</div>
			<section id="commentaires" class="comments-section">
	<header>
		<h3 class="titles">Commentaires</h3>
	</header>

	
					<div id="respond" class="comment-respond">
			<h4 class="reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/geopolitique/iran-etats-unis-une-guerre-avant-deux-ans-au-moyen-orient-221269/#respond" style="display:none;">Annuler la réponse.</a></small></h4>				<form action="https://radionotredame.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><fieldset class="author-set required">
	<label for="author">Nom</label>
	<input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required="true" required="required" />
</fieldset>

<fieldset class="email-set required">
	<label for="email">Adresse de messagerie</label>
	<input id="email" name="email" type="email" value="" size="30" maxlength="245" aria-required="true" required="required" />
</fieldset>

<fieldset class="comment-set required">
	<label for="comment">Commentaire</label>
	<textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea>
</fieldset>
<fieldset class="url-set">
	<label for="url">Site web</label>
	<input id="url" name="url" type="url" value="" size="30" maxlength="200" />
</fieldset>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='221269' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8846d1dfa4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>				</form>
					</div><!-- #respond -->
		</section>
		</div>
	</div>
</section>

	<footer>
		<div class="inside">
			<div class="top">
				<img src="https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/img/radio-notre-dame-logo-white.png" width="260" height="128" alt="Logo de Radio Notre Dame">
				<nav id="footer-top-menu" class="footer-top-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="/actualites/">Actu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a href="/programmes/">Programmes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76765"><a href="https://radionotredame.net/podcasts/">Podcasts</a></li>
<li class="icon-donate-heart menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135868"><a href="https://radionotredame.net/aidez-nous/">Faire un Don</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202725"><a href="https://radionotredame.net/international/">RND International</a></li>
</ul></nav>				<a href="https://radionotredame.net/aidez-nous/" class="donate"><svg viewBox="0 0 44 38"><path d="M40 3.9C38 2 35.2 1 31.9 1c-1 0-2 .2-3 .5S27 2.3 26 2.8c-.9.6-1.6 1-2.2 1.6-.6.5-1.2 1-1.7 1.5-.6-.6-1.1-1-1.7-1.5-.7-.5-1.3-1-2.2-1.6-.9-.6-1.8-1-2.9-1.3S13.2 1 12.2 1C8.8 1 6 2 4 3.9s-3 4.6-3 7.9c0 1 .2 2.1.6 3.2s.8 2 1.2 2.8c.5.8 1 1.5 1.6 2.3.6.8 1 1.2 1.3 1.5.3.2.5.4.7.5L21.1 36c0 .1 1 1 1 1l1-1 14.5-13.9c.2-.1.4-.3.7-.6.3-.3.7-.8 1.3-1.5.6-.8 1.1-1.5 1.6-2.3.5-.8.9-1.7 1.2-2.8.4-1.1.6-2.2.6-3.2 0-3.3-1-5.9-3-7.8zm-33.2 3c.5-.5 1.1-1 1.8-1.3.7-.4 1.5-.5 2.1-.7.7-.1 1.5-.2 2.2-.2.8 0 1.6.2 2.5.5s1.6.8 2.4 1.5c.7.5 1.4 1.1 1.9 1.6s1 .9 1.4 1.4c.3.3 1.1 1 1.1 1s.8-.7 1.1-1c.4-.5.8-.9 1.4-1.4.5-.5 1.2-1 1.9-1.6.7-.5 1.5-1 2.5-1.5.9-.5 1.7-.5 2.5-.5s1.5.1 2.2.2c.7.1 1.4.4 2.1.7.7.4 1.4.8 1.8 1.3.5.5.9 1.3 1.3 2.2.4.9.5 2 .5 3.2 0 2.5-1.5 5.1-4.2 7.7l-13 12.2L9.4 19.9c-2.8-2.7-4.2-5.4-4.2-7.7 0-1.2.2-2.3.5-3.2.1-.9.6-1.6 1.1-2.1z"></path></svg>J’y crois, je donne</a>
			</div>
			<nav id="footer-main-menu" class="footer-main-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/actualites/">Actualités</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a href="/emissions/">Émissions</a>
<ul class="sub-menu">
	<li id="menu-item-60660" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60660"><a href="https://radionotredame.net/emissions/ecoutedanslanuit/">Ecoute dans la nuit</a></li>
	<li id="menu-item-60659" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60659"><a href="https://radionotredame.net/emissions/foietpsychologie/">Foi et Psychologie</a></li>
	<li id="menu-item-60657" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60657"><a href="https://radionotredame.net/emissions/chapeletendirectdelourdes/">Chapelet de Lourdes</a></li>
	<li id="menu-item-60658" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60658"><a href="https://radionotredame.net/emissions/millequestionsalafoi/">Mille questions à la foi</a></li>
</ul>
</li>
<li id="menu-item-107601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107601"><a href="http://w2.vatican.va/content/vatican/fr.html">Vatican</a></li>
<li id="menu-item-60782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60782"><a href="https://radionotredame.net/prier/">Prier</a>
<ul class="sub-menu">
	<li id="menu-item-60783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60783"><a href="https://radionotredame.net/prier/chapelet/">Chapelet</a></li>
	<li id="menu-item-60784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60784"><a href="https://radionotredame.net/prier/les-prieres-du-chapelet/">Les prières du Chapelet</a></li>
	<li id="menu-item-60785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60785"><a href="https://radionotredame.net/prier/messes-et-offices/">Messes et Offices</a></li>
</ul>
</li>
<li id="menu-item-126744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126744"><a href="https://radionotredame.net/nos-applications-android-et-apple-mobile-et-tablette/">Nos applications Android et Apple (mobile et tablette)</a></li>
</ul></nav>			<div class="responsive">
				<div class="left">
					<p>Retrouvez-nous sur tous les supports</p>
					<svg viewBox="0 0 235 110"><path d="M5 53v45h24V53H5zm22 38H7V56h20v35zM42 30v68h48V30H42zm27 64h-6c-.5 0-1-.5-1-1s.5-1 1-1h6c.5 0 1 .5 1 1s-.5 1-1 1zm17-4H46V34h40v56zM230 91V5H102v86h50v9h-12v5h52v-5h-12v-9h50zm-122-6V11h116v74H108z"></path></svg>
				</div>
				<div class="right">
					<a href="https://radionotredame.net/newsletter/" class="newsletter">Abonnez-vous à notre newsletter</a>
				</div>
			</div><div class="partners"><div class="partner"><a href="http://www.oeuvre-orient.fr/" title="logo de l&rsquo;Oeuvre d&rsquo;Orient"><img src="https://radionotredame.net/wp-content/uploads/2017/02/logo-oeuvre-Orient-site-1.png" alt=""/></a></div><div class="partner"><a href="http://www.enfantsdumekong.com/" title="Logo de l&rsquo;association Enfants du Mékong"><img src="https://radionotredame.net/wp-content/uploads/2016/07/enfants-du-mekong.png" alt="Logo de l&#039;association Enfants du Mékong"/></a></div><div class="partner"><a href="http://www.habitat-humanisme.org/" title="Logo de l&rsquo;association Habitat &#038; Humanisme"><img src="https://radionotredame.net/wp-content/uploads/2016/07/habitat-et-humanisme.png" alt="Logo de l&#039;association Habitat &amp; Humanisme"/></a></div><div class="partner"><a href="http://www.och.fr/" title="OCH"><img src="https://radionotredame.net/wp-content/uploads/2017/02/OCH-2.png" alt=""/></a></div><div class="partner"><a href="http://www.opm-france.org/" title="Logo des OPM"><img src="https://radionotredame.net/wp-content/uploads/2017/01/LOGO-OPM-site-4.jpg" alt=""/></a></div><div class="partner"><a href="http://www.aed-france.org/" title="Logo de l&rsquo;Aide à l&rsquo;Église en Détresse"><img src="https://radionotredame.net/wp-content/uploads/2016/07/aed.png" alt="Logo de l&#039;Aide à l&#039;Église en Détresse"/></a></div><div class="partner"><a href="http://s-c-f.org/" title="Logo du service catholique des funérailles"><img src="https://radionotredame.net/wp-content/uploads/2016/07/service-catholique-des-funerailles.png" alt="Logo du service catholique des funérailles"/></a></div><div class="partner"><a href="http://www.chantiersducardinal.fr/" title="Logo des Chantiers du Cardinal"><img src="https://radionotredame.net/wp-content/uploads/2016/07/chantiers-cardinal.png" alt="Logo des Chantiers du Cardinal"/></a></div><div class="partner"><a href="http://www.flpc-asso.com/" title="IPC"><img src="https://radionotredame.net/wp-content/uploads/2017/02/IPC.png" alt=""/></a></div><div class="partner"><a href="http://croire.la-croix.com/" title="Logo de Croire"><img src="https://radionotredame.net/wp-content/uploads/2016/07/croire.png" alt="Logo de Croire"/></a></div><div class="partner"><a href="http://www.icp.fr/" title="Logo de l&rsquo;Institut Catholique de Paris"><img src="https://radionotredame.net/wp-content/uploads/2016/07/icp.png" alt="Logo de l&#039;Institut Catholique de Paris"/></a></div><div class="partner"><a href="http://www.laprocure.com/" title="Logo de la Librairie La Procure"><img src="https://radionotredame.net/wp-content/uploads/2017/02/logo-procure-site.png" alt=""/></a></div><div class="partner"><a href="https://www.fondationnotredame.fr/" title="Fondation Notre Dame"><img src="https://radionotredame.net/wp-content/uploads/2018/01/FND-logo.gif" alt=""/></a></div><div class="partner"><a href="https://missionsetrangeres.com/" title="Logo MEP &#8211; Blanc complet"><img src="https://radionotredame.net/wp-content/uploads/2019/04/Logo-MEP-Blanc-complet-e1555406878494.png" alt=""/></a></div><div class="partner"><img src="https://radionotredame.net/wp-content/uploads/2019/04/Logo-Fondation-IHDO-transparent-44.png" alt=""/></div></div></div>
	</footer>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48155497-2', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=3'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<div class="popin" id="popin"><div class="table"><div class="cell"><div class="popin-content"><a href="https://radionotredame.net/2019/radio-notre-dame/operation-generosete-sur-radio-notre-dame-faites-un-don-et-partez-en-vacances-le-coeur-leger-2-219724/" class="target"><img src="https://radionotredame.net/wp-content/uploads/2019/06/pop-up-générosété.jpg"/></a><a href="#" class="popin-close">×</a></div></div></div></div></body>
</html>
