<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
	<meta charset="UTF-8">
	<meta name=viewport content="width=device-width,initial-scale=1"/>
	<title>Hommage à Tzvetan Todorov : &laquo;&nbsp;J’ai mené une vie de passeur&nbsp;&raquo; &#8211; Radio Notre Dame</title>
<link rel='stylesheet' id='avatar-manager-css'  href='https://radionotredame.net/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='radionotredame-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C400italic&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='radionotredame-css'  href='https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/js/main.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://radionotredame.net/wp-json/' />
<link rel="canonical" href="https://radionotredame.net/2017/culture/hommage-a-tzvetan-todorov-jai-mene-une-vie-de-passeur-88601/" />
<link rel="alternate" type="application/json+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2017%2Fculture%2Fhommage-a-tzvetan-todorov-jai-mene-une-vie-de-passeur-88601%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radionotredame.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradionotredame.net%2F2017%2Fculture%2Fhommage-a-tzvetan-todorov-jai-mene-une-vie-de-passeur-88601%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Radio Notre Dame" href="https://radionotredame.net/feed/"/>
<link rel="icon" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://radionotredame.net/wp-content/uploads/2017/01/cropped-favicon-300x300.png" />
<meta name="description" content="Il fut l&rsquo;un des Grands Témoins sur notre antenne en décembre 2008. Le penseur humaniste Tzvetan Todorov est décédé ce 7 février à l&rsquo;âge de 77 ans, à Paris. Portrait. C’est à Sofia en Bulgarie que Tzvetan Todorov voit le jour en 1939, dans une famille de bibliothécaires. Une jeunesse passée sous&hellip;"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@radionotredame"><meta property="og:title" content="Hommage à Tzvetan Todorov : &laquo;&nbsp;J’ai mené une vie de passeur&nbsp;&raquo;"><meta property="og:type" content="article"><meta property="og:image" content="https://radionotredame.net/wp-content/uploads/2017/02/tzvetan-todorov-mort-d-un-penseur-humanisteM419551.jpg"><meta property="og:url" content="https://radionotredame.net/2017/culture/hommage-a-tzvetan-todorov-jai-mene-une-vie-de-passeur-88601/"><meta property="og:description" content="Il fut l&rsquo;un des Grands Témoins sur notre antenne en décembre 2008. Le penseur humaniste Tzvetan Todorov est décédé ce 7 février à l&rsquo;âge de 77 ans, à Paris. Portrait. C’est à Sofia en Bulgarie que Tzvetan Todorov voit le jour en 1939, dans une famille de bibliothécaires. Une jeunesse passée sous&hellip;"><meta property="og:locale" content="fr_FR"><meta property="og:site_name" content="Radio Notre Dame"><meta property="article:published_time" content="2017-02-09T11:34:48+00:00"><meta property="article:modified_time" content="2017-02-09T11:39:58+00:00"><meta property="article:tag" content="Culture"></head>
<body class="single single-post postid-88601 single-format-standard">
	<header itemscope itemtype="http://schema.org/WebPage">
		<a href="https://radionotredame.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="260" height="128" src="https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/img/radio-notre-dame-logo.png" class="custom-logo" alt="Logo de Radio Notre Dame" itemprop="logo"></a><nav id="header-top-menu" class="header-top-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li id="menu-item-70725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70725"><a href="https://radionotredame.net/grille-des-programmes/">Nos programmes</a></li>
<li id="menu-item-63068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63068"><a href="https://radionotredame.net/la-radio/equipe-de-radio-notre-dame/">Qui sommes-nous ?</a></li>
<li id="menu-item-60654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60654"><a href="https://radionotredame.net/la-radio/dossier-de-presse-2015-2016/">Dossier de presse</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="https://radionotredame.net/contact/">Contact</a></li>
<li id="menu-item-70253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70253"><a href="https://radionotredame.net/aidez-nous/">Faire un Don</a></li>
<li id="menu-item-60781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60781"><a href="https://radionotredame.net/aide/">Aide</a></li>
</ul></nav>		<div class="right">
			<a href="https://radionotredame.net/player/" class="live" onclick="return ! window.open(this.href, 'En direct', 'menusbar=no,resizable=yes,width=684,height=680')" target="_blank">le direct</a>
			<button onclick="this.classList.toggle( 'expanded' ); return false;"><span class="screen-reader-text">Autres flux</span><span class="open">&#9660;</span><span class="close">&#9650;</span></button>
			<a href="https://radionotredame.net/player/musique-sacree/" class="live musique-sacree" onclick="return ! window.open(this.href, '', 'menusbar=no,resizable=yes,width=684,height=680')" target="_blank">Musique sacrée</a>
			<nav class="social-links">
				<h3 class="screen-reader-text">Réseaux sociaux</h3>
				<ul><li class="twitter"><a rel="me" href="https://twitter.com/radionotredame"><span class="screen-reader-text">Suivez-nous sur Twitter !</span></a><li class="facebook"><a rel="me" href="https://fr-fr.facebook.com/radionotredame/"><span class="screen-reader-text">Suivez-nous sur Facebook !</span></a><li class="youtube"><a rel="me" href="https://www.youtube.com/user/NotreDameRadio"><span class="screen-reader-text">Abonnez-vous à notre chaîne YouTube !</span></a><li class="instagram"><a rel="me" href="https://www.instagram.com/radio_notre_dame/"><span class="screen-reader-text">Suivez-nous sur Instagram !</span></a><li class="rss"><a rel="me" href="https://radionotredame.net/feed/"><span class="screen-reader-text">Abonnez-vous à notre flux RSS !</span></a></ul>
			</nav>
		</div>
	</header>

	<div class="navbar">
		<div class="inside">
			<nav id="header-main-menu" class="header-main-menu"><h3 class="screen-reader-text">Menu de navigation principal</h3><ul><li id="menu-item-10" class="icon-home menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/">Accueil</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="/actualites/">Actualités</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="/emissions/">Émissions</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a href="/programmes/">Programmes</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="/programmes/">Par horaire</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/emissions/">Par émission</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="/themes/">Par thème</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="/animateurs/">Par animateur</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="/programmes/">Comment réécouter</a></li>
</ul>
</li>
<li id="menu-item-76765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76765"><a href="https://radionotredame.net/podcasts/">Podcasts</a></li>
<li id="menu-item-64370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64370"><a href="http://radionotredame.net/agenda/">Agenda</a></li>
<li id="menu-item-60656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60656"><a href="https://radionotredame.net/mot/pape-francois/">Vatican</a></li>
</ul></nav><form role="search" method="get" class="search-form" action="https://radionotredame.net/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			<script>new SiteNavigation( document.getElementById( 'header-main-menu' ) );</script>
		</div>
	</div>

<section class="main">
	<div class="inside with-sidebar">
		<aside class="sidebar">
	<div class="boxed">
	<article class="widget-post-details">
		<header>
			<h3>À propos</h3>
		</header>
		<p>Publié le 9 février 2017 à 11h34 par <a href="https://radionotredame.net/author/marion-duchene/" title="Articles par Marion Duchene" rel="author">Marion Duchene</a></p>	</article>
</div>
<div class="boxed">
	<section class="widget-share">
		<header>
			<h3>Partager</h3>
		</header>
		<a href="https://twitter.com/intent/tweet?source=webclient&amp;text=Hommage%20%C3%A0%20Tzvetan%20Todorov%20%3A%20%C2%AB%C2%A0J%E2%80%99ai%20men%C3%A9%20une%20vie%20de%20passeur%C2%A0%C2%BB&amp;url=https%3A%2F%2Fradionotredame.net%2F2017%2Fculture%2Fhommage-a-tzvetan-todorov-jai-mene-une-vie-de-passeur-88601%2F" class="social-share twitter" data-id="twitter-88601" data-h="443" data-w="680">
			<span class="screen-reader-text">Partager sur Twitter</span>
			<svg viewBox="0 0 38 38" width="30" height="30">
				<path d="M33 10.4s-1.1 1.8-2.9 2.9c.4 8-5.6 16.7-16.3 16.7-5.4.1-8.8-2.4-8.8-2.4s4.2.8 8.5-2.3c-4.3-.3-5.4-3.9-5.4-3.9s1.2.3 2.6-.1c-4.8-1.2-4.6-5.6-4.6-5.6s1.2.7 2.6.7c-4.4-3.3-1.8-7.5-1.8-7.5s4 5.5 11.9 5.9c-1.1-6.1 6.1-9 9.8-5.1 1.9-.3 3.7-1.4 3.7-1.4s-.6 2-2.6 3.1c1.6-.1 3.3-1 3.3-1z"/>
			</svg>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradionotredame.net%2F2017%2Fculture%2Fhommage-a-tzvetan-todorov-jai-mene-une-vie-de-passeur-88601%2F" class="social-share facebook" data-id="facebook-88601" data-h="303" data-w="410">
			<span class="screen-reader-text">Partager sur Facebook</span>
			<svg viewBox="0 0 38 38" width="30" height="30">
				<path d="M27 10.5V6h-4.6c-3.8 0-6.5 2.9-6.5 6.5V15H11v4.3h4.9V32h5.4V19.2H27V15h-5.7v-3c0-.9.6-1.5 1.1-1.5H27z"/>
			</svg>
		</a>
	</section>
</div>

<div class="boxed">
	<article class="widget-term-list">
		<header>
			<h3 class="title">Catégorie</h3>
		</header>
		<ul>	<li class="cat-item cat-item-217"><a href="https://radionotredame.net/actualites/culture/" >Culture</a>
</li>
</ul>
	</article>
</div>


<div class="boxed">
	<article class="widget-on-air">
		<header>
			<h3>À l’antenne</h3>
		</header>
		<ul><li><a href="https://radionotredame.net/player/" title="9 février 2017 : Les JO de 2024 à Paris, on y croit !" onclick="return !window.open(this.href, 'En direct', 'menusbar=no,resizable=yes,width=684,height=680');"><time datetime="2017-02-09T11:43:00+00:00">11h43</time>Carte blanche à...</a></li><li><a href="https://radionotredame.net/emissions/chronique_figaro/09-02-2017/" title="9 février 2017 : Le Bon pape Jean XXIII"><time datetime="2017-02-09T11:53:00+00:00">11h53</time>Chronique du Figaro</a></li><li><a href="https://radionotredame.net/emissions/angelus/09-02-2017/" title="Émission du 9 février 2017"><time datetime="2017-02-09T11:58:00+00:00">11h58</time>Angélus, Rorate Caeli ou Regina Coeli</a></li><li><a href="https://radionotredame.net/emissions/chroniquedeloeuvredorient/09-02-2017/" title="9 février 2017 : Envoi de jeunes adultes en Orient pour soutenir les communautés chrétiennes"><time datetime="2017-02-09T12:00:00+00:00">12h00</time>Chronique de l&#039;Oeuvre d&#039;Orient</a></li><li><a href="https://radionotredame.net/emissions/legrandtemoin_court/09-02-2017/" title="Émission du 9 février 2017"><time datetime="2017-02-09T12:03:00+00:00">12h03</time>Le Grand Témoin version courte</a></li></ul>
	</article>
</div>
</aside>

		<div role="main" class="single-post">
			<header>
				<h1>Hommage à Tzvetan Todorov : &laquo;&nbsp;J’ai mené une vie de passeur&nbsp;&raquo;</h1>
			</header>
			<div class="content"><h2 style="text-align: justify;">Il fut l&rsquo;un des Grands Témoins sur notre antenne en décembre 2008. Le penseur humaniste Tzvetan Todorov est décédé ce 7 février à l&rsquo;âge de 77 ans, à Paris. Portrait.<span id="more-88601"></span></h2>
<figure id="attachment_88606" style="width: 605px" class="wp-caption aligncenter"><img class="wp-image-88606 " src="https://radionotredame.net/wp-content/uploads/2017/02/tzvetan-todorov-mort-d-un-penseur-humanisteM419551.jpg" alt="Tzvetan Todorov - philosophe et sémiologue - portrait - à Paris" width="605" height="404" srcset="https://radionotredame.net/wp-content/uploads/2017/02/tzvetan-todorov-mort-d-un-penseur-humanisteM419551.jpg 1000w, https://radionotredame.net/wp-content/uploads/2017/02/tzvetan-todorov-mort-d-un-penseur-humanisteM419551-300x200.jpg 300w, https://radionotredame.net/wp-content/uploads/2017/02/tzvetan-todorov-mort-d-un-penseur-humanisteM419551-768x512.jpg 768w, https://radionotredame.net/wp-content/uploads/2017/02/tzvetan-todorov-mort-d-un-penseur-humanisteM419551-1131x754.jpg 1131w, https://radionotredame.net/wp-content/uploads/2017/02/tzvetan-todorov-mort-d-un-penseur-humanisteM419551-261x174.jpg 261w, https://radionotredame.net/wp-content/uploads/2017/02/tzvetan-todorov-mort-d-un-penseur-humanisteM419551-565x377.jpg 565w, https://radionotredame.net/wp-content/uploads/2017/02/tzvetan-todorov-mort-d-un-penseur-humanisteM419551-652x435.jpg 652w" sizes="(max-width: 605px) 100vw, 605px" /><figcaption class="wp-caption-text">Tzvetan Todorov &#8211; philosophe et sémiologue &#8211; portrait &#8211; à Paris</figcaption></figure>
<p style="text-align: justify;">C’est à Sofia en Bulgarie que Tzvetan Todorov voit le jour en 1939, dans une famille de bibliothécaires. Une jeunesse passée sous un régime totalitaire. Pour y échapper, il obtient un visa pour un séjour d’études en France, en 1963. La France qu&rsquo;il n&rsquo;a plus jamais quittée.<strong> &laquo;&nbsp;Quand je vivais en Bulgarie, l’enseignement était pétri d’idéologie marxiste&nbsp;&raquo;</strong>, expliquait Tzvetan Todorov, <em>&laquo;&nbsp;quand je suis venu en France, j’ai découvert peu à peu que l’on pouvait défendre des opinions sans mensonge ni cynisme&nbsp;&raquo;</em>. En 1973, il acquiert ainsi la nationalité française. Cofondateur de la revue <em>Poétique</em>, ce représentant du <strong>structuralisme</strong>, étudie les techniques narratives mises en œuvre dans les textes littéraires. Entre 1983 et 1987, il dirige le Centre de Recherches sur les arts et le langage au CNRS. C’est aussi à cette époque que Tzvetan Todorov commence à se consacrer à l’histoire des idées et des mentalités. Au cœur de sa réflexion : <strong>le problème de la compréhension de l’Autre et la question de la mémoire</strong>. Une réflexion qui l’amène à relire Montaigne, Benjamin Constant, Tocqueville ou encore Rousseau. Tzvetan Todorov se veut humaniste. <em>&laquo;&nbsp;Nous et les autres&nbsp;&raquo;,</em> publié au Seuil en 1989, <em>&laquo;&nbsp;Mémoire du mal, tentation du bien&nbsp;&raquo;,</em> paru en 2000 chez Robert Laffont,<em> &laquo;&nbsp;Les Aventuriers de l’absolu&nbsp;&raquo; </em>un an plus tard… Les livres du philosophe sont traduits dans plus de 25 langues. Dans <em>&laquo;&nbsp;La peur des barbares&nbsp;&raquo;</em>, Tzvetan Todorov s’attaque à la théorie du choc des civilisations. On parle bien souvent de <em>&laquo;&nbsp;conflits de religions, c’est une fausse terminologie&nbsp;&raquo;</em>, disait-il, <em>&laquo;&nbsp;un lieu commun derrière lequel se cachent en fait des intérêts politiques&nbsp;&raquo;</em>. Par le passé, cet Européen convaincu s’était déjà mobilisé <strong>contre l’intervention de l’Otan au Kosovo</strong> et avait vigoureusement réagi <strong>contre l’invasion de l’Irak</strong> par l’armée américaine et les alliés. <strong>&laquo;&nbsp;J’ai mené une vie de passeur&nbsp;&raquo;</strong>, répètait ce père de trois enfants marié jusqu&rsquo;en 2014 à la romancière Nancy Huston,<strong> &laquo;&nbsp;après avoir traversé moi-même les frontières, j’ai essayé d’en faciliter le passage à d’autres. Frontières entre pays, langues cultures… Mais frontières aussi entre le banal et l’essentiel, le quotidien et le sublime, la vie matérielle et la vie de l’esprit&nbsp;&raquo;</strong>. Le philosophe ajoutait : <em>&laquo;&nbsp;Dans les débats, j’aspire au rôle de médiateur. Le manichéisme et les rideaux de fer sont ce que j’aime le moins&nbsp;&raquo;</em>.</p>
<p><iframe src="https://radionotredame.net/embed/88562/" width="100%" height="247px" frameborder="0" scrolling="no"></iframe></p>
</div>
			<section id="commentaires" class="comments-section">
	<header>
		<h3 class="titles">Commentaires</h3>
	</header>

	
					<div id="respond" class="comment-respond">
			<h4 class="reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/culture/hommage-a-tzvetan-todorov-jai-mene-une-vie-de-passeur-88601/#respond" style="display:none;">Annuler la réponse.</a></small></h4>				<form action="https://radionotredame.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><fieldset class="author-set required">
	<label for="author">Nom</label>
	<input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required="true" required="required" />
</fieldset>

<fieldset class="email-set required">
	<label for="email">Adresse de messagerie</label>
	<input id="email" name="email" type="email" value="" size="30" maxlength="245" aria-required="true" required="required" />
</fieldset>

<fieldset class="comment-set required">
	<label for="comment">Commentaire</label>
	<textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea>
</fieldset>
<fieldset class="url-set">
	<label for="url">Site web</label>
	<input id="url" name="url" type="url" value="" size="30" maxlength="200" />
</fieldset>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='88601' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d029480df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>				</form>
					</div><!-- #respond -->
		</section>
		</div>
	</div>
</section>

	<footer>
		<div class="inside">
			<div class="top">
				<img src="https://radionotredame.net/wp-content/themes/radio-notre-dame-2016/assets/img/radio-notre-dame-logo-white.png" width="260" height="128" alt="Logo de Radio Notre Dame">
				<nav id="footer-top-menu" class="footer-top-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li id="menu-item-60663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60663"><a href="https://radionotredame.net/mentions-legales/">mentions légales</a></li>
<li id="menu-item-60661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60661"><a href="https://radionotredame.net/credits/">crédits</a></li>
<li id="menu-item-60662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60662"><a href="https://radionotredame.net/contact/">contact</a></li>
</ul></nav>				<a href="https://radionotredame.net/aidez-nous/" class="donate"><svg viewBox="0 0 44 38"><path d="M40 3.9C38 2 35.2 1 31.9 1c-1 0-2 .2-3 .5S27 2.3 26 2.8c-.9.6-1.6 1-2.2 1.6-.6.5-1.2 1-1.7 1.5-.6-.6-1.1-1-1.7-1.5-.7-.5-1.3-1-2.2-1.6-.9-.6-1.8-1-2.9-1.3S13.2 1 12.2 1C8.8 1 6 2 4 3.9s-3 4.6-3 7.9c0 1 .2 2.1.6 3.2s.8 2 1.2 2.8c.5.8 1 1.5 1.6 2.3.6.8 1 1.2 1.3 1.5.3.2.5.4.7.5L21.1 36c0 .1 1 1 1 1l1-1 14.5-13.9c.2-.1.4-.3.7-.6.3-.3.7-.8 1.3-1.5.6-.8 1.1-1.5 1.6-2.3.5-.8.9-1.7 1.2-2.8.4-1.1.6-2.2.6-3.2 0-3.3-1-5.9-3-7.8zm-33.2 3c.5-.5 1.1-1 1.8-1.3.7-.4 1.5-.5 2.1-.7.7-.1 1.5-.2 2.2-.2.8 0 1.6.2 2.5.5s1.6.8 2.4 1.5c.7.5 1.4 1.1 1.9 1.6s1 .9 1.4 1.4c.3.3 1.1 1 1.1 1s.8-.7 1.1-1c.4-.5.8-.9 1.4-1.4.5-.5 1.2-1 1.9-1.6.7-.5 1.5-1 2.5-1.5.9-.5 1.7-.5 2.5-.5s1.5.1 2.2.2c.7.1 1.4.4 2.1.7.7.4 1.4.8 1.8 1.3.5.5.9 1.3 1.3 2.2.4.9.5 2 .5 3.2 0 2.5-1.5 5.1-4.2 7.7l-13 12.2L9.4 19.9c-2.8-2.7-4.2-5.4-4.2-7.7 0-1.2.2-2.3.5-3.2.1-.9.6-1.6 1.1-2.1z"></path></svg>J’y crois, je donne</a>
			</div>
			<nav id="footer-main-menu" class="footer-main-menu"><h4 class="screen-reader-text">Menu de navigation secondaire</h4><ul><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="/actualites/">Actualités</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a href="/emissions/">Émissions</a>
<ul class="sub-menu">
	<li id="menu-item-60660" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60660"><a href="https://radionotredame.net/emissions/ecoutedanslanuit/">Ecoute dans la nuit</a></li>
	<li id="menu-item-60659" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60659"><a href="https://radionotredame.net/emissions/foietpsychologie/">Foi et Psychologie</a></li>
	<li id="menu-item-60657" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60657"><a href="https://radionotredame.net/emissions/chapeletendirectdelourdes/">Chapelet de Lourdes</a></li>
	<li id="menu-item-60658" class="menu-item menu-item-type-taxonomy menu-item-object-show menu-item-60658"><a href="https://radionotredame.net/emissions/millequestionsalafoi/">Mille questions à la foi</a></li>
</ul>
</li>
<li id="menu-item-60782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60782"><a href="https://radionotredame.net/prier/">Prier</a>
<ul class="sub-menu">
	<li id="menu-item-60783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60783"><a href="https://radionotredame.net/prier/chapelet/">Chapelet</a></li>
	<li id="menu-item-60784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60784"><a href="https://radionotredame.net/prier/les-prieres-du-chapelet/">Les prières du Chapelet</a></li>
	<li id="menu-item-60785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60785"><a href="https://radionotredame.net/prier/messes-et-offices/">Messes et Offices</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="http://w2.vatican.va/content/vatican/fr.html">Vatican</a></li>
</ul></nav>			<div class="responsive">
				<div class="left">
					<p>Retrouvez-nous sur tous les supports</p>
					<svg viewBox="0 0 235 110"><path d="M5 53v45h24V53H5zm22 38H7V56h20v35zM42 30v68h48V30H42zm27 64h-6c-.5 0-1-.5-1-1s.5-1 1-1h6c.5 0 1 .5 1 1s-.5 1-1 1zm17-4H46V34h40v56zM230 91V5H102v86h50v9h-12v5h52v-5h-12v-9h50zm-122-6V11h116v74H108z"></path></svg>
				</div>
				<div class="right">
					<a href="https://radionotredame.net/newsletter/" class="newsletter">Abonnez-vous à notre newsletter</a>
				</div>
			</div><div class="partners"><div class="partner"><a href="http://www.opm-france.org/" title="LOGO OPM site"><img src="https://radionotredame.net/wp-content/uploads/2017/01/LOGO-OPM-site-4.jpg" alt=""/></a></div><div class="partner"><a href="http://www.enfantsdumekong.com/" title="Logo de l&rsquo;association Enfants du Mékong"><img src="https://radionotredame.net/wp-content/uploads/2016/07/enfants-du-mekong.png" alt="Logo de l&#039;association Enfants du Mékong"/></a></div><div class="partner"><a href="http://www.habitat-humanisme.org/" title="Logo de l&rsquo;association Habitat &#038; Humanisme"><img src="https://radionotredame.net/wp-content/uploads/2016/07/habitat-et-humanisme.png" alt="Logo de l&#039;association Habitat &amp; Humanisme"/></a></div><div class="partner"><a href="http://www.aed-france.org/" title="Logo de l&rsquo;Aide à l&rsquo;Église en Détresse"><img src="https://radionotredame.net/wp-content/uploads/2016/07/aed.png" alt="Logo de l&#039;Aide à l&#039;Église en Détresse"/></a></div><div class="partner"><a href="http://www.mepasie.org/" title="Logo des Missions Etrangères de Paris"><img src="https://radionotredame.net/wp-content/uploads/2016/07/mep.png" alt="Logo des Missions Etrangères de Paris"/></a></div><div class="partner"><a href="http://s-c-f.org/" title="Logo du service catholique des funérailles"><img src="https://radionotredame.net/wp-content/uploads/2016/07/service-catholique-des-funerailles.png" alt="Logo du service catholique des funérailles"/></a></div><div class="partner"><a href="http://www.chantiersducardinal.fr/" title="Logo des Chantiers du Cardinal"><img src="https://radionotredame.net/wp-content/uploads/2016/07/chantiers-cardinal.png" alt="Logo des Chantiers du Cardinal"/></a></div><div class="partner"><a href="http://croire.la-croix.com/" title="Logo de Croire"><img src="https://radionotredame.net/wp-content/uploads/2016/07/croire.png" alt="Logo de Croire"/></a></div><div class="partner"><a href="http://www.icp.fr/" title="Logo de l&rsquo;Institut Catholique de Paris"><img src="https://radionotredame.net/wp-content/uploads/2016/07/icp.png" alt="Logo de l&#039;Institut Catholique de Paris"/></a></div></div></div>
	</footer>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48155497-2', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript' src='https://radionotredame.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://radionotredame.net/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
</body>
</html>
